Prob Boost du micro sous cs

Discussion dans 'Action, Shooters' créé par TuNISIAn0, 28 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Online
    TuNISIAn0 ex membre
    Lu all j'ai un ptit probleme avec le boost du micro sous cs ..
    Je le décoche et redécoche mais a quoi bon ? puisquil se reactive tout seul ..se qui est tes genant d'ailleur car on ne comprend a rien a se que je dis sous cs ... j'ai entendu dire que c'etait parceque le boost du micro etait activé sous windows.. mais ou? jme rapelle pas avoir touché a se boost moi :-( voila merci de m'aider

    ++
    TuNISIAn0, 28 Septembre 2005
    #1
  2. Offline
    [J F] Elite
    Icone volume pres de ton horloge en bas à droite / Click 2X / Controle du volume et la tu clik sur avance ;)

    Tu y trouveras le Mic Boost :D
    [J F], 28 Septembre 2005
    #2
  3. Offline
    MikeTronic Elite
    Pas au niveau CS mais merci quand meme grace a toi on m'entends beaucoup mieux sur msn :wink:
    MikeTronic, 29 Septembre 2005
    #3
  4. Online
    TuNISIAn0 ex membre
    TuNISIAn0, 29 Septembre 2005
    #4
  5. Offline
    [J F] Elite
    Sur ton premier screen, pê que si tu bougeais ta fenetre "controle du volume" un chouya sur la gauche que tu y trouverais "avancé" :roll: :D
    [J F], 30 Septembre 2005
    #5
  6. Offline
    MikeTronic Elite
    Options => Au lieu de prendre Lecture tu fais enregistrement => et là t'aura option avance pour améliorer le boost du micro :wink:
    MikeTronic, 30 Septembre 2005
    #6
  7. Online
    TuNISIAn0 ex membre
    TuNISIAn0, 30 Septembre 2005
    #7
  8. Online
    TuNISIAn0 ex membre
    lol bah mtn quand je parle meme sous windows jentend ma voix dans le casque :s
    TuNISIAn0, 30 Septembre 2005
    #8
  9. Offline
    MikeTronic Elite
    C'est une case a décocher sa dans les options mais laquelle je serai plus te dire :s
    MikeTronic, 30 Septembre 2005
    #9
  10. Offline
    [J F] Elite
    Bon pour regler l ensemble de tes problemes...

    Tu click sur l icone "Volume" pres de ton horloge en bas a droite

    Ensuite tu vas dans option / proprietes et la tu coches microphones dans la liste du dessous. Ce qui va faire apparaitre l onglet microphone denas le controle du volume :!:

    La, tu coches la case "muet" dans la colonne microphone et ensuite plus bas tu click sur avance et la tu coches "Mic Boost"

    J peut pas être plus clair :)

    Bonne soiree ;)
    [J F], 30 Septembre 2005
    #10
Statut de la discussion:
Fermée.