[Prob] Bruit très dérangeant...

Discussion dans 'Hardware, matos' créé par LoXTieD, 3 Janvier 2007.

Statut de la discussion:
Fermée.
  1. Offline
    LoXTieD Oh, really?
    Bonsoir :p

    P'tit post pour signaler un problème que j'ai avec mon (vieu) pc :p

    Parfois, lorsque je l'allume, il émet un bruit très chiant...

    J'ai fait une p'tit video avec mon gsm pour montrer cela...

    Si quelqu'un pouvait m'aider à supprimer ce bruit...

    Merci d'avance :p

    Lien de la video
    LoXTieD, 3 Janvier 2007
    #1
  2. Offline
    FoX SpeEd Touriste
    Débranche le tit haut parleur, présent dans ta tour, de ta carte mère. Ceci dit si il fait bip bip il y a probablement une bonne raison !! A vérifier ;)
    FoX SpeEd, 3 Janvier 2007
    #2
  3. Online
    linkiller aka Mayoche
    En tt cas, si tu chantes, ca pourrait faire une belle petite musique... :cool:

    Ok, je sors :D
    linkiller, 3 Janvier 2007
    #3
  4. Offline
    gl0b ▇ ▅ █ ▅ ▇ ▂ ▃ ▁ ▁ ▅ ▃ ▅ ▅ ▄ ▅ ▇
    éh ben jamais entendu ce genre de bips émanant d'une carte mère au démarrage!

    le pc boote bien? ou tu dois le redémarrer? ça pourrait venir du checkup de ta mémoire mais bon d'habitude c'est plus grave comme bruit et plus continu. essaye toujours dans le bios de désactiver la vérification de la mémoire (pas très recommandable mais bon...)

    sinon si le pc marche parfaitement suffit que tu débranches le petit haut-parleur (prise à 4 pins qui se connecte sur la CM)

    :-D
    gl0b, 3 Janvier 2007
    #4
  5. Offline
    frNZ procrastinateur

    faut débrancher le haut pasleure mais ç!à veut dire qu il y a qd mm un prob non ?
    frNZ, 3 Janvier 2007
    #5
  6. Offline
    FoX SpeEd Touriste
    ben en général quand il sonne c'est pour prévenir de quelque chose, maintenant de quoi... c'est un autre problème
    FoX SpeEd, 3 Janvier 2007
    #6
  7. Online
    linkiller aka Mayoche
    Avant que j'ai la config que j'ai maintenant, mon pc faisait un bruit pareil mais un peu moins long... Et pour ma part, c'etait a cause de mon ventilo de CPU...

    Jme souviendrai toujours du "CPU fan error" a chaque demarrage de mon pc :-D "HHaaaaa, nostalgie, quand tu nous tiens... ;) "
    linkiller, 3 Janvier 2007
    #7
  8. Offline
    D0GMA p0rn c4t
    essayes de faire un clear cmos (en gros, enlève puis remet la pile de la carte mère)
    D0GMA, 3 Janvier 2007
    #8
  9. Offline
    LoXTieD Oh, really?
    J'ai enlevé la pile, remise, et pour l'instant, pas de bruit =D

    Merci à tous pour vos réponses =D

    :love:
    LoXTieD, 3 Janvier 2007
    #9
  10. Offline
    Carambar He once forgot how to cry
    Les disques durs aussi peuvent produire un beep. J'ai eu le cas quand je travaillais en magasin et pas moyen de localiser au début jusqu'à ce que je rende compte que le bruit étais légèrement étouffé et provenait de l'intérieur du boitier. Résultat : un disque en panne sans doute suite à une chute (coin légèrement abimé). Je crois que c'est la marque de disques Hitachi (anciennement IBM) qui fais ca.
    Carambar, 3 Janvier 2007
    #10
  11. Offline
    golog Serie Addict!
    J'avais pareil avec ma nouvelle config.

    Il fallait que je désactive l'alerte dans le bios que le ventilateur du processeur car il etait en dessous de 800T/Min au démarrage, sinn il me beepais :-D
    golog, 3 Janvier 2007
    #11
  12. Offline
    Inco Elite
    oh sympa , envoie ta video a video gag tu pouras peut etre gagné qqchose vu qu il y a des gens qui gagne avec n importe quoi.

    n empeche on aurait dit une carte d anniversaire ou un truc du genre qd tu l ouvre ca fait une musique mdr
    Inco, 3 Janvier 2007
    #12
Statut de la discussion:
Fermée.