[Prob] Carte mère : hs ?

Discussion dans 'Hardware, matos' créé par bTs-, 14 Juin 2008.

Statut de la discussion:
Fermée.
  1. Offline
    bTs- Elite
    Bonjour à tous ,

    J'explique mon problème , voilà j'ai depuis une petite config qui traîne cher moi , il y a +- 6 mois je l'avais remis en état pour le vendre mais voilà que j'ai rencontré un problème :

    Rien ne s'affiche à l'écran

    Mes test :

    - Test d'autres RAM
    - Nouveau disque dur
    - Nouvelle pâte thermique
    - Nouvelle carte graphique
    - Dépoussiérer
    - etc ...

    La diode est sous tension , le processeur tourné mais rien ne veut s'afficher :s
    J'ai été me renseigné cher un " pro " , pour lui c'est râre que ça soit le processeur mais plutôt la carte mère.

    Donc mon choix ce porte sur le changement de la carte mère ! Quel est votre point de vue ?

    Config :

    Amd 2800+
    Maxtor 80 Go
    MSI 6600 GT
    Ram kingston 512 Mo + 256 Mo
    ABIT VA V10

    Ps : je compte vendre cette configuration donc je cherche à faire le moins de frais dessus car j'ai deja fait pour beaucoup de frais et il me rapportera rien


    Merci
    bTs-, 14 Juin 2008
    #1
  2. Offline
    tqz_ Elite
    est ce que les disques durs se mettent en route?

    tester avec une autre carte graphique ou avec le vga on board?
    tqz_, 14 Juin 2008
    #2
  3. Offline
    bTs- Elite

    Oui pour les disque

    Test avec une autre carte graph & c'elle de la carte n'affiche rien non plus

    Voilà
    bTs-, 14 Juin 2008
    #3
  4. Offline
    KILLER OLI ex membre
    salut

    question conne mais bon : avec un autre écran ?

    câbles ok ?

    as tu testé les tentions de ton alim ?
    KILLER OLI, 14 Juin 2008
    #4
  5. Offline
    Fish Bouillant même !
    alors le truc con tu aurais pas laissé le jumper CLRMOS en position CLEAR ?
    Fish, 14 Juin 2008
    #5
  6. Offline
    bTs- Elite
    Pas toucher au jumper


    Ecran cable , aliment test => correct :)
    bTs-, 14 Juin 2008
    #6
  7. Offline
    tqz_ Elite
    le vga de la carte mère affiche rien non plus o_O ?

    Bah comme dit plus haut :

    1) avec un autre écran?
    2) changer carte mère
    tqz_, 15 Juin 2008
    #7
  8. Offline
    bTs- Elite

    Bien oui c'est la question que je me pose , si rien ne s'affiche par la carte mère , c'est bien ça que je dois changé ?

    Merci
    bTs-, 15 Juin 2008
    #8
  9. Offline
    Fish Bouillant même !
    tu as meme pas testé un clrcmos ? :gne:
    Fish, 17 Juin 2008
    #9
Statut de la discussion:
Fermée.