[prob]Carte mère ou processeur ??

Discussion dans 'Hardware, matos' créé par ArnleRouge, 4 Décembre 2008.

Statut de la discussion:
Fermée.
  1. Offline
    ArnleRouge Elite
    ... ou ram...
    ;)

    salut les potes !

    j'ai un drole de souci là, le PC boot plus :

    J'allume, la bete se réveille, les ventilos tournent (un grand a l'arriere, et un sur le proco), les leds de la carte mère s'allument aussi, et les leds des rams s'allument.

    J'ai des rams crucial ballistics DR2 800 avec radiateur et leds d'activité. deux trois leds s'allument fixe pendant 8 secondes, puis s'éteignent, laissant place à d'autres leds qui s'allument fixe pdt 8s avant de s'éteindre, etc...

    En fait, je crois que le PC tourne, mais completement au ralenti ! genre une instruction toutes les 8 secondes... Il n'est pas prêt de s'allumer à ce rythme !!
    :-D

    Les deux rams sont en dual et ont exactement le même comportement, les même leds s'allument et s'éteignent en meme temps. Je ne crois pas que les 2 rams pourraient avoir le meme prob en meme temps... quoique...

    J'ai mis les deux rams dans le canal 2 (j'ai 4 slot ram sur ma carte mère, deux par deux en dual)... même fonctionnement...

    D'où l'idée que ça vienne peut-être du proco qui distille ses ordre que toutes les 8 secondes...

    ça vous parle ça ??
    :gne: :gne: :gne:

    Ma config :


    Carte mère ASUSTeK P5B-E Plus (Intel P965 Express) - ATX

    Processeur Intel Core 2 Duo E4300 - Dual Core ! Socket 775 FSB800 cache L2 2 Mo 0.065 micron

    Mémoire PC Crucial Ballistix 1 Go (Kit 2x 512 Mo) DDR2-SDRAM PC6400 4-4-4-12 - BL2KIT6464AL804

    Disque dur interne Samsung SpinPoint T - HD403LJ - 400 Go 7200 RPM 16 Mo Serial ATA II

    Carte graphique Leadtek WinFast PX8600 GT TDH - 256 Mo TV-Out/Dual DVI - PCI Express

    Lecteur DVD-ROM LG GDR-H10NRBBB - Lecteur DVD-ROM 16x/52x SATA

    Graveur DVD Samsung SH-S183A - DVD(+/-)RW/RAM 18/8/18/6/12x DL(+/-) 8/8x CD-RW 48/32/48x Serial ATA

    Alim Trust 570W Pro PSU Dual Fan


    J'espère franchement que ça vous inspire car j'ai pas envie d'acheter des pièces détachées pour rien...

    Merci les potes !
    :=)
    ArnleRouge, 4 Décembre 2008
    #1
  2. Offline
    ArnleRouge Elite
    putain, je suis con... les rams sont en dual, elles s'accordent forcément sur la plus lente...

    J'ai retiré une barrette, c'est reparti tout seul !!
    J'ai éteint, j'ai mis l'autre, hop planté...

    Donc je tourne sur une seule barrette là...

    On va tester le SAV LDLC, et la garantie à vie de Crucial !
    ;)

    A+ pour de nouvelles aventures !
    :cool:
    ArnleRouge, 4 Décembre 2008
    #2
  3. Offline
    golog Serie Addict!
    Tu as bien respect l'ordre pour mettre tes Ram ? Car généralement quand elles sont en Dual Channel, elle se mette dans les même socles de la même couleur. Sur certaine carte mère c'est par exemple le Socle 1 et l'autre dans le Socle 3

    Bref regard le manuel de ta CM avant de fair joué la garantie, pour être sur que ça soit pas ça :p
    golog, 4 Décembre 2008
    #3
  4. Offline
    ArnleRouge Elite
    oui oui t'inquiete, j'ai deux jaunes, et deux noirs, respectivement en 1 et 3, et en 2 et 4 !
    :)
    ArnleRouge, 5 Décembre 2008
    #4
Statut de la discussion:
Fermée.