ProB cg

Discussion dans 'Hardware, matos' créé par 3z3KieL aKa tGn, 21 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Slt all voila j'ai une GeForce 6800 et il m'arrive de ramer sur cs (genre 10-20 fps) sa arrive n'importe quand et sinon je suis tj a 99-100 d'ou cela peut il venir?? Divers si oui ou dl les nouveaux drivers :oops: ?
    Merci d'avance :D
    3z3KieL aKa tGn, 21 Janvier 2005
    #1
  2. Offline
    personne peut m'aider?? :oops:
    3z3KieL aKa tGn, 21 Janvier 2005
    #2
  3. Offline
    AssiuM Fan
    qu'est ce que t'as comme alim ? tes tensions sont stables ?

    essaie peut-être un occt
    AssiuM, 21 Janvier 2005
    #3
  4. Offline
    Aeropower 450 watt
    et la cg est a 54° alors que la limite c'est 120 :?
    3z3KieL aKa tGn, 21 Janvier 2005
    #4
  5. Offline
    BelZe *
    Jpencherais plus vers un prob software moi ;)
    BelZe, 21 Janvier 2005
    #5
  6. Offline
    Kkun c ou je pourrais dl les new drivers il y a plein de sorte different moi c'est une Chaintech 6800 LE :? Tin ct mieux kan les drivers nvidia etait tous les mêmes :?
    3z3KieL aKa tGn, 21 Janvier 2005
    #6
  7. Offline
    GUMBAL 1337
    defragmante tes dd
    GUMBAL, 21 Janvier 2005
    #7
  8. Offline
    J'ai dja reformatter et tt rien n'y change :?
    3z3KieL aKa tGn, 21 Janvier 2005
    #8
  9. Offline
    MikeTronic Elite
    antispyware et antivirus aussi ?!
    MikeTronic, 21 Janvier 2005
    #9
  10. Offline
    li thong ex membre
    li thong, 21 Janvier 2005
    #10
  11. Offline
    Clown come on belgium
    FORMAT ET METS LINUX :cool:
    Bah, driver ? cg sous alimentée ? Virus ? Spyware ? Arrete de jouer a cs ?
    Clown, 21 Janvier 2005
    #11
  12. Offline
    virus je pense pas car a chaque fois que je formatt sa recommence cG sous allimentre j'ai une 450 watt avec 1 neon 2 dd 4 ventilo 2 lecteur doncsa devrais aller :?
    3z3KieL aKa tGn, 21 Janvier 2005
    #12
  13. Offline
    tribal_ Elite
    C'est pas vrai

    J'ai un virus qui vient dans le C:\windows\system32\o j'ai essayer de supprimer mais revient toujours j'ai reformaté et il est toujours la :cry:
    tribal_, 22 Janvier 2005
    #13
  14. Offline
    AH merde et t'as quoi comme anti-virus :?:
    3z3KieL aKa tGn, 22 Janvier 2005
    #14
  15. Offline
    tribal_ Elite
    J'ai mcafee

    Microsoft anti-spyware me l'as supprimer mais sa revient ême avec se prog
    tribal_, 22 Janvier 2005
    #15
Statut de la discussion:
Fermée.