[PROB]Connexion msn?

Discussion dans 'Windows' créé par Neomatrix@LamZ, 16 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Salut à tous,
    je viens de rentrer et j'essaie de me connecter à msn mais il me dit:
    Quelqu'un d'autre a-t'il ce problème?

    @+
    Neomatrix@LamZ, 16 Janvier 2005
    #1
  2. Offline
    j'ai eu ca l'autre fois et ca a été 20 minutes plus tard
    Lulu De Th, 16 Janvier 2005
    #2
  3. Offline
    Bah j'ai pas d'autres choix que d'attendre mais je voulais savoir si d'autres personnes ont le même problème :)
    Neomatrix@LamZ, 16 Janvier 2005
    #3
  4. Offline
    Pour le moment je suis connecté, essaye avec une autre adresse que la tienne aussi ;)
    Lulu De Th, 16 Janvier 2005
    #4
  5. Offline
    black frog Touriste
    moi,je suis connecté actuellement, donc ca fonctionne
    black frog, 16 Janvier 2005
    #5
  6. Offline
    euh je viens de remarquer que je n'arrivais pas non plus à me connecter à hotmail ni à gmail... :?

    Il me met impossible d'afficher la page :-(
    Neomatrix@LamZ, 16 Janvier 2005
    #6
  7. Offline
    black frog Touriste
    tu dois avoir un gros blème de spyware ou malware, car chez moi gmail marche aussi , je viens d'essayer a l'instant. scanne ton pc avec des anti-spyware, genre ad-aware, spy sweeper, hijaackthis,
    et spybot search and destroy.
    black frog, 16 Janvier 2005
    #7
  8. Offline
    je venais de le faire hier...bon allez je relance le tout :)
    Neomatrix@LamZ, 16 Janvier 2005
    #8
  9. Offline
    bordel...j'ai fini les 3 scans antispyware+norton et je n'arrive toujours pas à me connecter ni à msn ni à gmail :cry:
    Neomatrix@LamZ, 16 Janvier 2005
    #9
  10. Offline
    Nathanaelle Senegalo ruskov`
    Euh g pas ce problème moi .. :shock:

    Sinon si tu te connectes avec "amsn" sa foire tjs ?
    Car moi quand g des blemes avec mon msn ( dans ce genre la ) bha jme connecte avec se programme la..
    Nathanaelle, 16 Janvier 2005
    #10
  11. Offline
    je vais tenter le reboot...

    j'ai aussi essayer avec web messenger il me met impossible d'afficher la page :shock:
    Neomatrix@LamZ, 16 Janvier 2005
    #11
  12. Offline
    Arnoz Touriste
    Arnoz, 16 Janvier 2005
    #12
  13. Offline
    tribal_ Elite
    J'ai aucun probleme

    Des fois msn se coupe tout seul (plus de msn dans le systray)
    Alors je click sur msn dans ma barre de lancement rapide.
    Et il me met une ptite fenetre en disent qu'il va l'installer etc

    C'est chiant
    tribal_, 16 Janvier 2005
    #13
  14. Offline
    Pour Arnoz ctait pour hier ça non? :roll:

    Sinon, ça va maintenant j'ai redemarré !

    merci :wink:

    mais c'est qd même bizarre, c'est la première fois que j'ai ça et en plus c'est non seulement msn, hotmail mais aussi gmail :?
    Neomatrix@LamZ, 16 Janvier 2005
    #14
  15. Offline
    tribal_ Elite
    Moi, j'ai eu aussi un certain probleme

    Je possede brutele comme connexion internet.
    Et il a des moment ou ma connexion bloque

    Exemple je voit que je suis en ligne sur msn mais quand je parle a n'importe qui il me met

    "..." votre message n'a pas su être envoyer ...

    Je suis toujours en ligne.
    Je vais sur n'importe quelle site sa fonctionne pas
    Quand je redemarre sa fonctionne j'ai déjà eu 2 fois le coup

    Personne a déjà eu sa ?
    tribal_, 16 Janvier 2005
    #15
  16. Offline
    Arnoz Touriste
    Effectivement, mais j'ai oublié de préciser, je t'ai mis ça car moi aujourd'hui j'ai été déconnecté qqques fois, messages qui n'arrivaient pas etc... Peut-être que 4'était pas fini...
    Arnoz, 16 Janvier 2005
    #16
  17. Offline
    hRd_ Touriste
    Ca m'arrive aussi de temps en temps, c'est ta connection qui foire.
    hRd_, 16 Janvier 2005
    #17
  18. Offline
    Moul@LamZ Elite
    oui idem
    je dois relancer a chaque fois mon pc
    assez chiant :s
    Moul@LamZ, 16 Janvier 2005
    #18
  19. Offline
    Chouill3 Come Into My World
    retry pc :wink:
    Chouill3, 16 Janvier 2005
    #19
  20. Offline
    déjà fait ça fonctionne merci :wink:
    Neomatrix@LamZ, 16 Janvier 2005
    #20
Statut de la discussion:
Fermée.