Prob de Freeze / CG ? / CS 1.6

Discussion dans 'Hardware, matos' créé par ticouned, 26 Août 2010.

  1. Offline
    rafoo Elite

    Essaye tout de même de baisser ton fsb si tu as overclocké ton cpu. Sinon effectivement ça ne changera rien. J'avais mis à jour le bios de ma carte mère avant d'essayer cette option et depuis je ne rencontre plus du tout ce soucis.
    A voir p-e avec d'autres jeux en multi si tu rencontres le même soucis?
    rafoo, 29 Août 2010
    #21
  2. Offline
    Gen.Snake String theory
    heu ça se périme une diode? t'es sûre de ce que tu dis la? Tu voulais pas dire "Condensateur" par hasard?(et bon ça se périme pas vraiment, mais avec le temps ca foire parfois ou ca coule un peu même)
    Gen.Snake, 29 Août 2010
    #22
  3. Offline
    ticouned ex membre
    Bonsoir à tous ...

    Bonsoir à tous ...

    Après avoir cru que j'avais réussi a enlever le probleme , en désactivant la configuration automatique du reseau sans fil , je remarque que le probleme persiste toujours !! .. je vous explique ,j'ai vu sur un tuto qu'il suffisait de désactiver le service automatique de recherche reseau sans fil, ce que j'ai fait . Apres cela je n'ai plus eu de lag durant 1bonne heure ! Mon in était nicquel autour de 100/120 et jamais de freeze ! ..
    TOut content je fais un match ou deux , mais lors du reboote d'apres , tjrs avec ce service désactivé , j'ai de nouveau ce problème !!


    Pouvez vous m'aider ?
    ticouned, 30 Août 2010
    #23
  4. Offline
    thunder001 ex membre

    Pardon je voulais dire condensateur et oui en effet si c'est de mauvaise qualité elles gonflent et arretent de fonctionner correctement car a l'interieur il y'a une matiere du genre de l'huile mais je sait plus trop c'est quoi et cette matière se déseche au bout des années se qui explique les petit faiblaisses et instablilité qui aparait sur la carte mére . :)

    les Condensateurs d'une carte mere Gigabyte reste intactes pendant 5 ans garantie pas Gigabyte "Japan Parts"

    pour se qui est asus et autres c'est 3- grand max 4 ans donc voila il y'a en effet un moment ou sa durée de vie est ecoulée.
    thunder001, 30 Août 2010
    #24
  5. Offline
    ticouned ex membre
    Heu je pense que le problème est bien ailleur , en effet hier j'ai réussi , comme expliqué a jouer 1h sans probleme , après avoir désactivé la configuration automatique du sans fil. Mais voila le problème est revenu apres un certains temps et/ou apres un redémarrage je ne sais pas exactement.

    S'il y'avait un problème de coulage d'un condens j'pense que ma carte mere me le signalerai avec d'autre bugs... ici tout va niquel , du punch jusqu'a stabilité du pc j'e met 1min28sec .. donc bon , il est bon mon pc , ma CM j'ai mi de l'argent dedans. donc bon .. Et puis si c'était le cas, ca n'irai pas mieu apres un simple petit reboote ...

    Edit : J'ai vu un SkypeNames2.exe se mettre dans le procuessus une fois ou deux, j'ai fait des recherches il s'agit d un simple mouchard de toolbar venant de skype ( pour ie ) ... Pourrait etre lui qui me squatte ma connec'tion tt les x secondes ??? ps : jl'ai viré :p
    ticouned, 30 Août 2010
    #25
  6. Offline
    ticouned ex membre
    Toujours pas d'idée ?
    ticouned, 1 Septembre 2010
    #26
  7. Offline
    ticouned ex membre