prob de son

Discussion dans 'Windows' créé par tibz, 4 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    tibz ex membre
    salut,

    donc jetais en conversation audio sur msn et sur internet, puis tout a coup plus de son et je recoi un message d'erreur (envoyer ou ne pas envoyer l'erreur -- ? vous voyez ?) .

    et depuis je n'ai plus de son :s.

    que dois je faire ?
    merci thib
    tibz, 4 Juillet 2005
    #1
  2. Offline
    .Vinc. Oh, un LamZ !
    t'as deja redemaré depuis lors ?
    .Vinc., 4 Juillet 2005
    #2
  3. Offline
    tibz ex membre
    ui plein de fois
    tibz, 4 Juillet 2005
    #3
  4. Offline
    Yuckas Touriste
    j ai eu sa ya pas lgts
    Normallement, si tu vas dans le controlleur du son et la tu veras ta bare de son abaissé a fond ou un truc dasn ce genre la. C soit parce que tu as voulu monter le son trop haut ou alors je ne sais pas. A toi a donner plus de details lol ;);)
    Yuckas, 4 Juillet 2005
    #4
  5. Offline
    tibz ex membre
    controlleur de son.... c ou sa
    tibz, 4 Juillet 2005
    #5
  6. Offline
    tibz ex membre
    trop cool merci cetait sa test trop fort :p
    tibz, 4 Juillet 2005
    #6
  7. Offline
    Yuckas Touriste
    enfet est ce que tu as installé un controlleur de son
    Parfois c sur le cd d installation de ta carte mere ou alors tout simplement tu vas dasn panneau de config et la son et periferique

    Enfin essaie lol
    :D
    Yuckas, 4 Juillet 2005
    #7
  8. Offline
    Yuckas Touriste
    ok
    Yuckas, 4 Juillet 2005
    #8
  9. Offline
    .Vinc. Oh, un LamZ !
    traduction = Trop cool ! C'etait ça ! T'es trop fort !

    ;) ravi que ca refonctionne :)
    .Vinc., 4 Juillet 2005
    #9
Statut de la discussion:
Fermée.