[Prob] Disque dur Externe

Discussion dans 'Hardware, matos' créé par 3z3KieL aKa tGn, 31 Octobre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Slt a tous.
    Voila je vous expose le probleme... j'ai acheter il y a 2 semaine un rack externe cooler master en IDE avec un disque dur, le probleme est que quand je le branche et que je copie des données desssus soit j'ai un message erreur Windows et si il arrive a sauvegarder des que je l'eteint il perd les données ou me dit qu'il y a des erreurs dessus le pb vien t'il du DD ou du connecteur du rack??
    Le disque c'est un ecxelstore 160 Go IDE et pour le rack -->http://www.ldlc.com/fiche/PB00039877.html

    Pour ceux qui me repondrais de le rapporter au magasin c'est impossible car acheter en foire informatique pas de ticket juste un plastique avec le nom ThelShop
    3z3KieL aKa tGn, 31 Octobre 2007
    #1
  2. Offline
    Noir Never forget who i am !
    Vérifie les branchements intérieurs. Vérifie que ton disque dur IDE soit bien connecté à l'intérieur.

    Essaies de copier tes fichiers avec un autre gestionnaire de copie comme "SuperCopier".
    Noir, 31 Octobre 2007
    #2
  3. Offline
    J'ai verif les branchement et test supercopier vais essayer avec le dd directement brancher a ma carte mere je saurais de suite si c'est lui qui est defect
    3z3KieL aKa tGn, 31 Octobre 2007
    #3
  4. Offline
    Noir Never forget who i am !
    ok, je te redis de revérifier les branchements car un membre de gamerz avait eu la même blague... Et au final, malgré qu'on lui disait "vérifies les branchements", il nous répondait comme toi et à la fin... C'était une érreur de connexion.

    Enfin je te crois mais bon, parfois... Si le disque dur est ok c'est qu'il y a un mauvais branchement ou alors que le boitier externe et ses connectiques sont défectueuses mais comme je n'ai jamais eu ce type de périphériques chez moi, je ne sait pas t'aider plus.
    Noir, 31 Octobre 2007
    #4
Statut de la discussion:
Fermée.