[Prob]Disque dur Externe

Discussion dans 'Hardware, matos' créé par TheDevilS, 1 Avril 2009.

Statut de la discussion:
Fermée.
  1. Offline
    TheDevilS From HELL
    Bonjour,


    Voila, j'ai un problème avec mon disque dur externe.

    En gros, il n'apparait plus quand je l'allume, mais il apparait dans la gestion des disques quand il veut ( très lentement, limite plantage du PC) même Everest le trouve.

    [IMG]

    Je pense que se n'est pas lié au disque dur, mais au pc, car j'ai testé sur un autre, et il s'ouvre normalement, sans aucun problème.


    Est se dut un service qui ne démarre pas correctement ?
    Config:

    AMD Athlon 64 x2 Dual
    Core Proc 3800+
    3.00Go RAM
    7200Gt 256DDR


    EDIT: Maintenant j'ai sa

    [IMG]

    Je vais tenter de désinstaller les USB on verra bien...
    TheDevilS, 1 Avril 2009
    #1
  2. Offline
    TheDevilS From HELL
    J'ai aussi une erreur dans les événements


    Source: DISK
    Une erreur a été détectée sur le périphérique \Device\Harddisk2\D au cours d'une opération de pagination.


    Un petit plus

    [IMG]
    TheDevilS, 1 Avril 2009
    #2
  3. Offline
    TheDevilS From HELL
    Personne n'a d'idée ? T_T
    TheDevilS, 1 Avril 2009
    #3
  4. Offline
    golog Serie Addict!
    tu as beaucoup de chose branché en USB? Si c'et le cas essayé de ne laisser que ton disque dur externe en usb , et débranche tout se qui est superflu en interne pour voir. Mes beau parent on eu "presque" le meme probleme, des fichiers bizarre etc. c'était simplement le disque qui n'était pas correctement alimenté (alimentation de merde du pc:p)

    Bref, essaye ça pour voir
    golog, 1 Avril 2009
    #4
  5. Offline
    TheDevilS From HELL
    9a ne fonctionne pas, le pc ralentit toujours quand je tente d'avoir accès a mon DDE sur la gestion du disque, alors qu'il y a deux minute je graver a partir du disque dur Ext sur un autre pc OO

    Est se que sa peut venir d'un anti virus ou un anti spyware qui bloquerai l accès ainsi ?
    TheDevilS, 1 Avril 2009
    #5
  6. Offline
    golog Serie Addict!
    Je doute mais probable, mais c'est tout le system qui freeze ? tu as essayé de le branché dans d'autre port ?
    golog, 1 Avril 2009
    #6
  7. Offline
    TheDevilS From HELL
    Oui, âpres un moment quand je clique sur le poste de travail ou autre, rien ne s'affiche, et quand je coupe le DDE, tout s'ouvre d'un coup.

    Et je l'ai branché devant derrière, rien a faire il refuse



    Le pire,c'est ma clef USB, il la lit !!!!
    TheDevilS, 1 Avril 2009
    #7
  8. Offline
    TheDevilS From HELL
    pffff même après un format pc et DDE sa marche pas Oo
    TheDevilS, 2 Avril 2009
    #8
Statut de la discussion:
Fermée.