Prob dwl ds msn messenger

Discussion dans 'Windows' créé par the_quent1, 6 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    the_quent1 Elite
    Bonjour !!

    J'en ai un peu marre d'etre bloké pour le téléchargement de fichiers avec msn :?
    Enfaite quand on m'envois une image ou quoi par messenger le débit est lent :? il est bloké par mon routeur enfaite :evil:
    Il faut donc que j'ouvre les port c'est bien ca ??
    et les ports sont bien :

    en tcp >> 1863
    en udp >> 1863

    Ou alors je me trompe ??
    Il faut aller dans la configuration NAT et les ouvrir ??

    Bon bhé ca ne marche pas :D ... lool oubien je fais mal mais je sais pas comment faire d'autre alors ...

    Mon routeur c'est un de belgacom, le NETOPIA de version 7.3.1r4

    Si qq'un sai m'aider ???
    the_quent1, 6 Novembre 2005
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Regarde dans ton routeur si tu ne sais pas activer la fonction UPnP, si oui, c'est nikel. Malheureusement, tous les routeurs n'en sont pas capables.
    Jereck, 6 Novembre 2005
    #2
  3. Offline
    the_quent1 Elite
    non je ne vois pas ou il est :? mais c quoi enfaite ??
    the_quent1, 6 Novembre 2005
    #3
  4. Offline
    baze Touriste
    ca permet a windows et application de gentillement expliquer a ton routeur quel port il doit forwardé... en gros
    baze, 6 Novembre 2005
    #4
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    ouais.
    Lorsque que un programme doit ouvrir une connection, il demande au routeur (via Windows) d'ouvrir le port qu'il lui faut, le programme fait son petit transfert gentillement, et quand il a finit, il referme le port.
    Outre la facilité pour l'utilisateur, ça permet à deux instances du même programme d'ouvrir deux connection simultanément, puisque le port qui est ouvert est variable.
    Jereck, 6 Novembre 2005
    #5
  6. Offline
    the_quent1 Elite
    Haaa okk :D mercii !! je vais chercher mieu, p-e que c'est caché :? on vera bien !!
    merci

    Enfaite j'ai ca dans mon routeur : http://img458.imageshack.us/my.php?image=routeur5tx.gif (la qualité est médiocre mais c'est lisible !!)
    qu'est ce que je dois mettre dans "global port range" et dans "base host port" ??
    il faut mettre les port 1863 d'msn ??

    Quelqu'un pourais me dire quoi mettre dans les 3 cadres ??
    mercii
    (car ce que moi j'ai mi bha avec ca ca ne fonctionn pas :? )

    Merci !!
    the_quent1, 6 Novembre 2005
    #6
Statut de la discussion:
Fermée.