[Prob]EA Downloader

Discussion dans 'Action, Shooters' créé par Tom_, 29 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Tom_ Tommy Versatti
    Voila je vous explique ma frustration : J'ai acheté BF2 Special Forces via le site officiel de EA a 29€99. Ils m'envoient telecharger leur systeme de telechargement (EA Downloader), lors de l'installation de celui-ci je n'ai aucun probleme. C'est au lancement de ce dernier que ça coince (cfr image annexe)

    [img=http://img147.imageshack.us/img147/7137/probea9ng.th.png]

    Merci d'avance pour votre aide.
    Tom_, 29 Mars 2006
    #1
  2. Offline
    .MalixXx ex membre
    [IMG]

    :wink:
    .MalixXx, 29 Mars 2006
    #2
  3. Offline
    Tom_ Tommy Versatti
    Merci pour la rectification d'image, je n'avais pas remarquer qu'elle ne s'affichait pas
    Tom_, 29 Mars 2006
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    vide ton temporary internet file et retelecharge le.
    admix, 29 Mars 2006
    #4
  5. Offline
    Tom_ Tommy Versatti
    je vais essayer ça tout de suite merci
    Tom_, 29 Mars 2006
    #5
  6. Offline
    Tom_ Tommy Versatti
    C'est fait et malheureusement le probleme persiste :-(
    Tom_, 29 Mars 2006
    #6
  7. Offline
    Arnoz Touriste
    Même si c'est toujours un charabia incompréhensible, clique sur "Cliquez ici" pour vaguement lire le fichier qui est incrémenté ou quoi, ça pourrait aider.
    Arnoz, 29 Mars 2006
    #7
  8. Offline
    Tom_ Tommy Versatti
    Signature de l'erreur

    AppName: core.exe AppVer: 2.2.0.408 ModName: core.exe
    ModVer: 2.2.0.408 Offset: 00002bf2

    Le probleme vient bien de core.exe donc de l'application elle-meme de EAD... j'aimerais juste savoir si c'est un probleme avec la config de mon pc ou le fichier telechargé qui est corrompu
    Tom_, 29 Mars 2006
    #8
  9. Offline
    Tom_ Tommy Versatti
    Personne ne sait ? s'il vous plait ?
    Tom_, 29 Mars 2006
    #9
  10. Offline
    D0GMA p0rn c4t
    aucune idée vraiment dsl :/
    D0GMA, 29 Mars 2006
    #10
  11. Offline
    [T61] Steve Zissou
    tu n'aurais pas la beta de IE7 installée?
    [T61], 29 Mars 2006
    #11
  12. Offline
    Tom_ Tommy Versatti
    Non j'ai firefox
    Tom_, 30 Mars 2006
    #12
  13. Offline
    admix G!v3 m3 a 60v3rnm3n7
    essayes en remettant IE comme naviguateur par défaut...
    admix, 30 Mars 2006
    #13
Statut de la discussion:
Fermée.