[Prob]Final Fantasy 8

Discussion dans 'Stratégie, RPG' créé par .MalixXx, 3 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    .MalixXx ex membre
    Voilà, jeudi, un copain m'a prêté Final Fantasy 8 :)

    Je suis tout content, je l'installe, mais quand je le lance, je vois ça :

    [IMG]

    Toutes des lignes horizontales :?

    Le probleme c'est qu'il n'y en a que quand je suis " dans le monde " , quand je fais une partie de cartes, je ne vois aucunes lignes, ni meme pendant les cinématiques :?

    Probleme de drivers ? a vos propositions :wink:
    .MalixXx, 3 Mars 2006
    #1
  2. Offline
    vohmpire Bouhh!
    driver je pense sinon je crois qu'il y a un patch pour ff8 car si je me souviens bien ils y avaient quelques bug sur xp
    vohmpire, 3 Mars 2006
    #2
  3. Offline
    [Clad] Elite
    Ne te mets pas en mode OPEN GL dans le jeu! Choisi 3dfx ou qqchose comme ca ( ou hardware ).
    [Clad], 3 Mars 2006
    #3
  4. Offline
    .MalixXx ex membre
    Ok je vais essayer :wink:
    .MalixXx, 3 Mars 2006
    #4
  5. Offline
    .MalixXx ex membre
    Aah c'etait bien ça, j'ai mis le rendu " hardware " un truc du genre, et maintenant ça ne le fais plus !

    Merci beaucoup :wink:
    .MalixXx, 3 Mars 2006
    #5
  6. Offline
    [Clad] Elite
    Derien, j'avais eu le même problème, amuse toi bien :wink:
    [Clad], 3 Mars 2006
    #6
  7. Offline
    .MalixXx ex membre
    Compte sur ça !

    Sur Ps1 j'etais pas arrivé plus loin que le premier boss :-(
    .MalixXx, 3 Mars 2006
    #7
Statut de la discussion:
Fermée.