prob..fps...mem apres tt les conseils...

Discussion dans 'Action, Shooters' créé par keos_, 4 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Ink[ru] Elite and dangerous
    rien avoir avec virus ni spyware !
    tu sais moi aussi je le même pb que toi.
    config :
    p4 2000 mhz
    1024 ram
    CG Ati 9800 pro 128
    tt les mise a jour pour windows sont installe !

    sur aztec par exemple, je 60 fps en plein action ! alor que quand chuis tt seul dans un coin chuis a 100 fps.

    a mon avis c'est a cause des carte graphiques (ATi) qui suportent pas ce genre de moteur 3D !

    si non je te conseille d'installe highskins.


    et je comprend pas, dans config.cfg a part cl_dlmax cl_updaterate et cl_cmdrate et rate ! faut changer qq chose ?
    Ink[ru], 12 Août 2004
    #41
  2. Offline
    keos_ ex membre
    Waw ' je viens de desinstaller mes drivers j'ai reinstaller ceux ki sont sur le cd d'instal (dc pas les nouveaux driv) unn tour sur cs et KOI HOP 100 fps pratikement constant ... :? capte plus rien ( mais c rien j'ai mes fps now ) alors merfi kan mem a tous :) et Gl a ceux ki le ont pas encore les fameux 100 fps :wink:
    keos_, 12 Août 2004
    #42
  3. Offline
    pipet ca s'passe
    Jpense pas pcq bon moi

    p3 500mhz
    128ram
    geforcefx 5200 128 mo

    et sa donne 85 fps avc syncro On,il savent pas régglé leur probleme stooO


    ya eu 100000 post sur les fps, la seul chose que je te conseille c de lire et d'essayez d'en retirer le max d'info aussi non vas sur cs-view ya un beau pti post sur le fps qui ma fait gagner pas mal de fps ;)
    pipet, 12 Août 2004
    #43
  4. Offline
    pipet ca s'passe

    Bah voila :) c bon :wink:
    pipet, 12 Août 2004
    #44
Statut de la discussion:
Fermée.