[Prob] Graveur Plextor qui Clignote et bloque windows.

Discussion dans 'Hardware, matos' créé par [Private], 24 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    [Private] Touriste
    Salut, j'ai un petit probleme avec mon pc ... Je me suis absenté de la semaine à l univ et lorsque je suis rentré j'ai eu le grand plaisir de constater que mon pc déconnait ma soeur dit n'avoir rien fait de special, touché a quelque chose ou pas, un truc ne tourne pas rond...

    Je vous explique: Je démarre mon pc et la il reste bloqué dans dos, il me met insert cd for boot record ou je sais pas quoi ... mais le truc le plus etrange est mon graveur ( plextor 24/10/40 ) qui clignote, le petite lampe ne cesse de clignoter...

    La dessus ma reaction est d'appuyer sur le bouton pour l'ouvrir et la ooo grande surprise windows se lance ... seul probleme est que le graveur continue de clignoter et si j'appuie sur le bouton il se referme pas. Quand je vais dans le gestionnaire de périphérique il me met qu'il fonctionne correctement et le désactiver et réactiver ne change rien.

    Si quelqu'un pouvait m'aider a trouver une solution pour résoudre ce problème ce serait tres sympathique, svp évitez les format c:
    merci
    [Private], 24 Septembre 2004
    #1
  2. Offline
    black frog Touriste
    black frog, 24 Septembre 2004
    #2
  3. Offline
    [Private] Touriste
    Quand je désinstalle le graveur et que je redémarre, il se réinstalle tout seul apparemment il est encore dans mes périph au démararrage ...
    En gros quand mon graveur est fermé ( le tiroir ) mon pc se bloque :shock: et si je l'ouvre il reprend, il remarche normalement super bizarre comme truc ça n'arrive jamais qu'a moi :roll:
    [Private], 24 Septembre 2004
    #3
  4. Offline
    [Private] Touriste
    Personne pour m'aider ? :oops:
    [Private], 24 Septembre 2004
    #4
  5. Offline
    Pico Touriste
    +1 :D

    Bah si excell fonctionne tjs, c'est le principal. :cool:

    3 solutions possibles s'offrent à toi:

    -Tape ta petite soeur, ça resoud pas le prob, mais ça te defoulera. Cette debile y est surement pour qq chose.
    -Laisse ton graveur ouvert. Si tu veux que ce soit pas trop laid, tu peux tjs mettre un pot de fleur dans le trou. Ou ça te sert de pose-verre pour tes soirées web-cam solitude.
    -Format c: ? :roll: :D
    Pico, 24 Septembre 2004
    #5
  6. Offline
    [Private] Touriste
    Sacré Pico, oui excell marche toujours mais dans le cas contraire je sais eventuellement ou je peux trouver un travail tout fait ( hum :roll: ) sinon pour le pot de fleur c'est une idée mais bon si je pouvais me servir du graveur ça m'arrangerait bien :? En ce qui concerne ma soeur et bien je suis au regret de t'annoncer que le défoulement sera pour une autre fois étant donné qu'elle se trouve en ce moment a la cote belge :x

    Sinon personne n'a une solution réelle ?
    [Private], 24 Septembre 2004
    #6
  7. Offline
    ProfX Elite
    je me demande si j ai pas eu ca a une epoque lointaine
    et si mes souvenirs sont exact j avait formate vu ke j avait pas d antivirus , je pencherai donc pour un soucis de virus
    mais pas un nouveau virus , mais plutot un tres tres vieux
    ProfX, 24 Septembre 2004
    #7
  8. Offline
    [Private] Touriste
    Oki j'ai installé un antivirus le fameux kaspersky je fais des analyses la ... j'ai aussi supprimé tous les spyware apres je vais rebooter on verra ce que cela donne ...
    [Private], 24 Septembre 2004
    #8
  9. Offline
    [Private] Touriste
    analyse anti virus finie j avais des virus mais mon graveur foire toujours .. la lampe qui clignote quand on grave n'arrette pas de clignoter et je dois laisser le tiroir ouvert ou mon pc rame a mort ....

    Svp .... personne peut m'aider ? je sais plus trop quoi faire la ..
    [Private], 25 Septembre 2004
    #9
  10. Offline
    KaZz Elite
    Prendre la marque du graveur , chercher le firmware de son bios , le mettre à jour et voir si il a pas simplement planted ds celui ci.
    KaZz, 25 Septembre 2004
    #10
  11. Offline
    Doctor Shen Touriste
    débranches le graveur et teste le sur un autre pc
    Doctor Shen, 25 Septembre 2004
    #11
  12. Offline
    black frog Touriste
    Est ce que ton graveur est en double avec un autre périph sur le cable? Sinon essaie aussi de le mettre seul sur une nappe
    black frog, 25 Septembre 2004
    #12
Statut de la discussion:
Fermée.