[Prob] Graveur qui disparaît

Discussion dans 'Hardware, matos' créé par MaRTIaL, 25 Novembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    MaRTIaL Dayvan Cowboy
    Petit problème récurrent

    J'ai un portable Dell ( 640m) je suis sous vista et j'ai un graveur qui porte le doux nom de " TSSTcorp DVD+RW TS-L632D ATA Device" dont les pilotes sont à jours.

    Il arrive assez fréquement qu'il "disparaisse" comme ça, comme si on l'avait éteint ou comme s'il était parti dormir ce gros batard. .. et obligé de redémarer pour le réveiller.

    Y aurait-il une solution à ce problème, ma foi, assez gênant, que dis-je, relativement ennuyeux?
    MaRTIaL, 25 Novembre 2007
    #1
  2. Offline
    Recon Elite
    Pour info ,

    Il arrive que certain périphérique bouge tous seul.

    Et donc, il y a de forte chance que selon les vibrations de ton pc, certaine flux ne passe pas correctement.

    Si tu es un peu habille : démonter nettoyer remonter ...

    Si le prob persiste SAV ...
    Recon, 25 Novembre 2007
    #2
  3. Offline
    golog Serie Addict!
    Tu n'a pas une application sans le systray (près de l'horloge donc) qui optimise ou donne certaine fonction avec ton graveur ?

    Car j'ai vu sur certain portable un mode Discret et Normal, je ne serais pas étonner de voir aussi un truc qui désactiverais le lecteur si il n'est pas utilisé.

    Quand tu met un Dvd dedans (qui a du contenu) est ce qu'il essaye de le lire?
    golog, 25 Novembre 2007
    #3
  4. Offline
    MaRTIaL Dayvan Cowboy
    oui en fait c'est du genre, je mets un dvd ( données ou film), j'en met un second 2 min après et là *abracadabra* disparu

    après une gravure (ou après plusieurs de suite) il m'a fait le coup aussi

    Le mode ne change rien au problème et aucuen application ne tourne incognito
    MaRTIaL, 26 Novembre 2007
    #4
Statut de la discussion:
Fermée.