Prob hdd2 slave

Discussion dans 'Hardware, matos' créé par bTs_s3x, 21 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    bTs_s3x ex membre
    Bon voilà je vous explique en 2 ; 3 mots => bon voilà mon frero ( gore ) a acheté un hdd 120 go maxtor pour ces vidz mais un prob ce pose , le pc reconnais 2 disque durs via xp mais on ne le voit pas afficher dans le poste de travail. Le bios le reconnait correctement : donc voilà j'aimerai savoir ce que je pourrai faire :?:

    Merci :idea:
    bTs_s3x, 21 Septembre 2005
    #1
  2. Offline
    Demoniak_Angel Le + beau ;-)
    Clic droit sur Poste de travail, gérer, gestion des disques.

    Là, tu devrais voir ton disque apparaitre mais en noir.

    Clic droit et formate ton nouveau disque.

    Une fois fini, tu devrais le voir apparaitre en plus de l'autre.
    Demoniak_Angel, 21 Septembre 2005
    #2
  3. Offline
    Kuzco El Lama Bazinga!
    faut partitionner et formater -_-
    Kuzco El Lama, 21 Septembre 2005
    #3
  4. Offline
    Recon Elite
    Le HDD est il formater ?

    Sans quoi windows ne prend pas la peine de l'afficher ou ne te propose même pas de le formater se fénéant.

    Si s'est une version box vous devez avoir reçu Maxblast.

    Sinon il existe un tas d'utilitaire pour formater un disk via boot du pc. Google powa
    Recon, 21 Septembre 2005
    #4
  5. Offline
    bugs Touriste
    ouaips le formater
    bugs, 21 Septembre 2005
    #5
  6. Offline
    bTs_s3x ex membre
    c'est bon trouver ;) thx comme mm ;)
    bTs_s3x, 21 Septembre 2005
    #6
  7. Offline
    GUMBAL 1337
    tu as fait comment ? (juste pour savoir si la réponse est dans ce que les personnes ont dit ou pas)
    GUMBAL, 21 Septembre 2005
    #7
  8. Offline
    LaRaclure Touriste
    Houla tu en demandes beaucoup :D
    c'est déja pas mal qu'il soit venu dire aue cela fonctionnait :wink:
    LaRaclure, 21 Septembre 2005
    #8
Statut de la discussion:
Fermée.