¤Prob¤ Hitman Contrast

Discussion dans 'Action, Shooters' créé par TheDevilS, 15 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    TheDevilS From HELL
    TheDevilS, 15 Juillet 2004
    #1
  2. Offline
    AssiuM Fan
    ta carte graphique est-elle overclockée ?

    j'avais ce message aussi avec une asrock maintenant avec une asus plus aucun problème :pfiou:
    AssiuM, 15 Juillet 2004
    #2
  3. Offline
    TheDevilS From HELL
    non j ai rien overclockée c un pc naturelle lol
    TheDevilS, 15 Juillet 2004
    #3
  4. Offline
    TheDevilS From HELL
    personne ne sait alors :cry:
    TheDevilS, 15 Juillet 2004
    #4
  5. Offline
    Ikr Calico Jack
    C'est quoi comme carte?? ATI??? Fin essaye en allant bidouiller les reglages de VPU Recover... Fin desactive le quoi... Moi c est ce que je ferais...
    Ikr, 15 Juillet 2004
    #5
  6. Offline
    TheDevilS From HELL
    c une ati 9000 128 de ram

    et je vai ou pour le desactiver se bro lla ?
    TheDevilS, 15 Juillet 2004
    #6
  7. Offline
    Ikr Calico Jack
    Dans le paneau de configuration de la carte graphique... Et tu choisis VPU Recover et tu decoches Utilise VPU Recover...
    Voila j espere que ca ira ;)
    Ikr, 15 Juillet 2004
    #7
  8. Offline
    TheDevilS From HELL
    je le trouve po :cry: :cry: mais merci co meme
    TheDevilS, 15 Juillet 2004
    #8
  9. Offline
    TheDevilS From HELL
    apparement avec les driver omega se prob se vire ou je peux les trouver c driver la et pi elle son fiable ?
    TheDevilS, 15 Juillet 2004
    #9
  10. Offline
    Ikr Calico Jack
    Tu sais comment acceder a ton paneau de configuration de ta carte graphique??? Fais clique droit sur le bureau puis propriete, puis va dans parametre et la tu clique sur "avancé" et tu fais ce que j'ai dit avant ;)
    Ikr, 15 Juillet 2004
    #10
  11. Offline
    TheDevilS From HELL
    ben justement c ke je bloke
    TheDevilS, 15 Juillet 2004
    #11
  12. Offline
    Ikr Calico Jack
    Ben c pa bien complique... ta jms ete touche a l'anti allising de ta carte??? :shock: lol Fin c est vraiment tout con pour desactiver le VPU RECOVER...mnt fo co ke tu trouve ou faut cliquer lol :p

    Mais je c pa si ca resoudra ton probleme
    Ikr, 15 Juillet 2004
    #12
  13. Offline
    TheDevilS From HELL
    c bon merci jai mit les omega et desactiver le brol et sa marche appart ke ds cs c tout bizare genre lent :shock:
    TheDevilS, 15 Juillet 2004
    #13
  14. Offline
    zoheir cvm.mangaleet()
    vérifie tes paramètres Opengl
    zoheir, 16 Juillet 2004
    #14
Statut de la discussion:
Fermée.