[prob] jeu se lance plus

Discussion dans 'Windows' créé par Kakashi sensei, 20 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Salut,

    voila le problème que j'ai :

    j'ai installer le jeu "Colin Mcrae Rally 04", je joue aucun problème... après quelques heures de jeu mon écran s'éteind...(mais il reste sous tension) ne sachant plus rallumer l'écran, j'ai rebooter le PC j'ai relancer le jeu et la il ne se lance plus, il met un écran noir puis reviens sur le bureau :?

    j'ai rien toucher au fichiers du jeu
    le cable de mon écran a ma tour n'a pas bouger non plus il est bien enfoncer

    voila je sais plus quoi faire la :x

    ps: si c'est pas dans la bonne section, qu'un admin le déplace
    Kakashi sensei, 20 Mai 2005
    #1
  2. Offline
    kelete I'm the f*cking game.
    Tu jouais en quelle resolution? parce que moi je suis une fois monté trop haut dans la resolution mon ecran a pas aime ca a marche un peu il a plus rien affiche dans le jeu j'ai du re installe et mettre une resolution plus basse...
    kelete, 20 Mai 2005
    #2
  3. Offline
    si jme souviens bien (lol) j'avais mis 1024*768

    mais je comprends pas, il l'a suporter pdt 2-3 heures :?
    Kakashi sensei, 20 Mai 2005
    #3
  4. Offline
    DarkMaZter Touriste
    Met du 800.600
    C grand mais c sur... enfin je crois!
    Essaie toujours
    DarkMaZter, 20 Mai 2005
    #4
  5. Offline
    kelete I'm the f*cking game.
    moue c'est pas énorme comme résolution.... C'est un quoi ton ecran?
    sinon joue en 800x600 :wink:
    kelete, 21 Mai 2005
    #5
Statut de la discussion:
Fermée.