Prob - Lag toutes les 10 secondes.

Discussion dans 'Windows' créé par 0megear, 7 Septembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    0megear CHAROGNARD
    Salut,
    j'ai récemment installer Windows vista Ultimate mais aprés avoir réinstaller tous les drivers et utiliser un peu le système il s'avere que toutes les 10 - 15 secondes ca freeze un centieme de seconde, rendant la musique chiante a écouté puisqu'elle est saccadée toutes les 10 - 15 secondes.

    Ce n'est pas un lag de la carte audio, puisque même sur msn lorsque j'écris je vois bien que ca freeze pareil puis ca continue d'écrire.

    Quelqu'un a une idée d'où cela peut provenir ? :-s
    0megear, 7 Septembre 2007
    #1
  2. Offline
    Shinzon ex membre
    J'ai déjà eu ce souci sur un portable asus. Au départ il était configuré pour millenium et j'ai voulu installé xp dessus. Même lag constaté mais toutes les deux minutes environ. Ce lag correspondait à l'inscription d'un événement dans le journal des évenements.

    Après avoir un peu surfé j'ai trouvé le moyen de désactiver l'écriture de l'événement. Depuis xp tourne sans pb.
    Shinzon, 5 Octobre 2007
    #2
  3. Offline
    Skymen Camé alcolo échangiste !
    Juste si tu ne le savais pas, pour aller voir le journal des évenements, tu tappes "eventvwr" à la commande exécuter ! ;)

    Logiquement il y aura une erreur crée, lié à ton lag. Avec vista j'avais un lag régulier sous Lotro et j'ai vu, grâce à l'events viewer, que c'était mes pilotes Nvidia qui foiraient...
    Skymen, 5 Octobre 2007
    #3
  4. Offline
    Kung JEDI
    Si tu as une carte mère p5k , met à jour les drivers raids JMicron JMB36X,
    j'ai cherché pendant deux semaine quand j'ai eu ce problème.
    Kung, 5 Octobre 2007
    #4
  5. Offline
    0megear CHAROGNARD
    En fait j'ai réussi a régler le problème par hasard : alors que je m'apprêtais a formaté et mettre LSD, j'ai upgradé mon bios et là ... Vista fonctionne a merveille !
    0megear, 22 Octobre 2007
    #5
  6. Offline
    Noir Never forget who i am !
    o_O

    Faut regarder le changelog du bios que t'as installé histoire de voir ce que ce dernier apporte comme changement, tu trouveras peut-être la réponse à l'intérieur.
    Noir, 22 Octobre 2007
    #6
Statut de la discussion:
Fermée.