Prob lecture certaines videos from internet

Discussion dans 'Windows' créé par .Vinc., 24 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    .Vinc. Oh, un LamZ !
    Salut tout le monde,

    CONFIG :
    ADM Sempron 1.2MhZ
    512 Mo : Ram
    GeForce II MX 400
    Windows XP Pro


    J'ai un ptit probleme avec mon lecteur Windows Media dont voici la version :

    [IMG]

    Lorsque je clique sur un lien http://......../video.mpg , il ouvre le lecteur mais il tombe en erreur, et m'affiche le vieux message pour envoyer un rapport d'erreur a microsoft.. vous voyez hein... Si je dl la video, je peux la lire sans aucun stress !!!

    Aussi, si c'est une video DANS une page web, y a le mini-lecteur intégré a la page qui s'affiche bien.. et la video passe tres bien...

    Aussi, si la vidéo est au format *.wmv , il n'y a aucun probleme...

    C'est donc les liens DIRECTS vers des videos MPG ou AVI qui font systématiquement planté mon lecteur windows media...

    Quelqu'un a t'il une solution pour moi ?

    Ce serait génial ! Merci

    PS : Merci de ne pas me demander de ré-installer mon lecteur ! j'ai déja essayé !
    .Vinc., 24 Mai 2005
    #1
  2. Offline
    .Vinc. Oh, un LamZ !
    up :oops:
    .Vinc., 25 Mai 2005
    #2
  3. Offline
    .Vinc. Oh, un LamZ !
    .... je vais commencer a pleurer la...

    Personne n'a d'idée ?





    :cry: voila, je pleure, SVP aidez moi... :oops:
    .Vinc., 29 Mai 2005
    #3
  4. Offline
    ImMorT4L Touriste
    Vire cette monstrueuse crasse et met VLC :D
    ImMorT4L, 29 Mai 2005
    #4
  5. Offline
    .Vinc. Oh, un LamZ !
    :p je pense que je vais me résoudre a faire ca en effet... puisque personne n'a d'idées pour que ca fonctionne avec WMP... :/
    .Vinc., 29 Mai 2005
    #5
Statut de la discussion:
Fermée.