[Prob] mon pc s'éteind tt seul !

Discussion dans 'Hardware, matos' créé par tabaskof, 23 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    tabaskof r0x0Rl33T
    Bonjour a tous,

    Voila depuis un petit temps quand j'allume mon pc pour la premiere fois de la journée, il s'éteind apres 4-5minutes puis quand je le rallume apres il reste allumé (donc ca me dérange pas trop :p) mais depuis aujourd'hui ma petite soeur a joué au sims et elle ma dit que il s'etait eteind + ou - 6fois en 1H00 de temps :s (il s'éteind comme si on enlevais la prise de courant)

    D'ou peut provenir le blem :s ?
    tabaskof, 23 Février 2005
    #1
  2. Offline
    eGm_ Guinea Trump
    euh un pote a eu le même prob ==> ventilo qui tournais plus et alim hs :D
    eGm_, 23 Février 2005
    #2
  3. Offline
    tabaskof r0x0Rl33T

    ouai je pensais a ca ossi .. ou l'alim ou le ventillo, vais attendre le mois prochain pour changé tt ca :p
    tabaskof, 23 Février 2005
    #3
  4. Offline
    tabaskof r0x0Rl33T
    Comment testé une alim ? pcq jai pas envie de depensé 100€ pour rien :p thx
    tabaskof, 23 Février 2005
    #4
  5. Offline
    Branlettor ex membre
    si tu as un autre pc, tu la mets dessus :wink:
    Branlettor, 23 Février 2005
    #5
  6. Offline
    tabaskof r0x0Rl33T
    j'ia changé de multiprise (j'ai un sans interupteur maintenent) et ca plante plus :s ?
    tabaskof, 23 Février 2005
    #6
  7. Offline
    KaZz Elite
    Pas compliquer la , ta prise à cramer alors , et ta un cours circuit :).

    si on la conseille meme pas en lan , en voila une des raisons :).

    Trop grand risque ce genre de prise avec interupteur.
    KaZz, 24 Février 2005
    #7
Statut de la discussion:
Fermée.