[PROB] Outlook Express

Discussion dans 'Windows' créé par .Vinc., 7 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    .Vinc. Oh, un LamZ !
    Salut a tous,

    J'ai un ptit prob avec Outlook Express...
    J'ai recu un message avec des pieces jointes... et je voudrais le transferer a d'autres gens... Normalement, si je fais 'TRANSFERER', il met automatiquement les pieces jointes dans le mail que je vais faire... MAIS IL NE LE FAIS PAS !

    QQ'un a une idée ?

    Merci
    bye ;)
    .Vinc., 7 Août 2005
    #1
  2. Offline
    [ Xtr3m3 ] Touriste
    Il me semble au contraire qu'il ne le fait pas automatiquement (je n'en suis pas certain, je n'affirme rien :wink: ) ... Essaie de voir dans les paramètres de sécurité, il me semble qu'il y a une option sur le transfert des pièces jointes :)
    [ Xtr3m3 ], 7 Août 2005
    #2
  3. Offline
    .Vinc. Oh, un LamZ !
    Si si ! Normalement, il le fait !
    En fait, je viens de remarquer quelque chose.. c'est seulement avec UN mail... ^o) C'est bizard...

    Avec un certain mail, si je fais TRANSFERER, j'ai les pieces jointe... et avec un autre, je les ai plus.. alors qu'ils sont sur la meme boite mail !! mais d'expéditeurs différents (mais je vois pas le rapport)

    Quelqu'un sait m'aider ?
    thx ;)
    .Vinc., 7 Août 2005
    #3
  4. Offline
    ImMorT4L Touriste
    Peut être un virus dans la pièce jointe et qu'elle serait donc bloquée par ton AV (Qui souvent scanne les mails sortants...)

    Essaie de recréer un mail vierge de test en mettant ta pièce jointe dedans et si ça foire, tu sais que c'est probablement un virus :p
    ImMorT4L, 8 Août 2005
    #4
  5. Offline
    [ Xtr3m3 ] Touriste
    oui ou alors windows XP et son centre de sécurité qui bloque des extensions peut etre ? :)
    [ Xtr3m3 ], 8 Août 2005
    #5
  6. Offline
    .Vinc. Oh, un LamZ !
    Les pieces jointes sont des photos (JPG), et ne contiennent pas de virus... Je les ai scannées !
    Mais merci quand meme pour les idées !
    .Vinc., 8 Août 2005
    #6
  7. Offline
    bugs Touriste
    essaie de les enregistrer sur disque et de les envoyer par un autre mail que celui que tu as reçu, j'ai déja eu le cas
    bugs, 8 Août 2005
    #7
  8. Offline
    .Vinc. Oh, un LamZ !
    Ouais, ca, ca marche niquel !
    Mais j'aimerais comprendre pourquoi pour ce mail la, le bouton TRANSFERER ne marche pas :-(
    .Vinc., 8 Août 2005
    #8
Statut de la discussion:
Fermée.