[Prob] page accueil skynet qui foire

Discussion dans 'Réseau, Wifi' créé par JonaNoBaka, 29 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    JonaNoBaka Elite
    Bonsoir tout le monde

    Je tente désespérément d'afficher cette foutue page
    que voici chez un ami de la famille...

    le problème:

    -> pas moyen d'aller sur certaines parties du site, du genre la météo, aller voir le quota, etc...
    j'ai eu beau tenter les mises a jour de windows, mais rien a faire, ça me renvoie toujours sur la page d'accueil avec le choix de langue: ici

    je suis en train de m'arracher les cheveux pouvoir aller consulter ce fichu quota

    si il existe qqn pour maider, ça serait pas de refus :p[/url]
    JonaNoBaka, 29 Août 2004
    #1
  2. Offline
    moustic Touriste
    moustic, 29 Août 2004
    #2
  3. Offline
    JonaNoBaka Elite
    avec ton adresse, ça fonctionne, mais si je tente de le faire via skynet même, ça me renvoie a chaque fois sur le portail
    :s

    c'est pas tellement moi que ça dérange, a la maison ça fonctionne, mais c'est chez l'ami que ça plante

    [EDIT]

    j'ai tenté de me connnecter avec mon login pour vérifier mon quota chez cet ami: pas de problème, ça se connecte eet je sais vérifier
    je tente ensuite de le faire avec le sien => pas moyen, login incorrect... et pourtant lors de la connection au net, c'est exactement le même pass et login ...
    :roll:
    serait-il maudit par le grand Skaïnettt ?
    JonaNoBaka, 29 Août 2004
    #3
  4. Offline
    CerBeRuS Touriste
    ils doivent surment avoir des problemes sur leur sites puisque les news ne sont pas misent à jour non plus .
    CerBeRuS, 29 Août 2004
    #4
Statut de la discussion:
Fermée.