Prob partage de fichiers : rézo wifi

Discussion dans 'Réseau, Wifi' créé par .Vinc., 25 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    .Vinc. Oh, un LamZ !
    Bonjour,

    Voila, j'ai un ptit problème avec mon réseau WiFi !

    Il est bien configuré je pense car j'arrive a partager ma connexion internet !

    Les deux pc sont dans le meme groupe de travail : MSHOME
    Les deux pc ont Windows XP Pro
    La réception est : 'Bonne ' à 'Très Bonne' parfois !
    Les deux pc n'ont chaque fois qu'un compte admin...

    Donc, j'ai bien internet sur le deuxieme pc mais quand je vais dans favoris reseau, voir les ordinateurs du groupe de travail :

    Code:
    ---------------------------
    Favoris réseau
    ---------------------------
    Mshome n'est pas accessible. Vous ne disposez peut-être pas des autorisations nécessaires pour utiliser cette ressource réseau. Contactez l'administrateur de ce serveur pour savoir si vous disposez des autorisations d'accès.
    
    
    
    La liste des serveurs de ce groupe de travail n'est pas disponible actuellement 
    ---------------------------
    OK   
    ---------------------------
    Quelqu'un peut me dire à quoi cela est du ?

    Merci d'avance...
    .Vinc., 25 Février 2005
    #1
  2. Offline
    Dolce *
    Le compte utilisateur "Invité" est actif sur les 2 machines ?
    Dolce, 25 Février 2005
    #2
  3. Offline
    suPr3m_ ~ Sony Vaio ~
    J'ai fais le réseau Wifi chez un ami aussi, et du PC normal on sait voir les fichiers du portable, et non l'inverse, j'ai le même message que toi et pourtant on est dans le même groupe :eek:
    suPr3m_, 25 Février 2005
    #3
  4. Offline
    .Vinc. Oh, un LamZ !
    non

    desactivé sur les deux !!

    Les seuls comptes actifs, c'est chaque fois UN compte Admin !!
    .Vinc., 25 Février 2005
    #4
  5. Offline
    zoheir cvm.mangaleet()
    active les 2 comptes invités
    zoheir, 25 Février 2005
    #5
  6. Offline
    .Vinc. Oh, un LamZ !
    wais, jveu bien... jvoi pas vraiment ske ca peut faire... enfin.. c'est pas grave !! ;)

    Je le fais et je vous dit ! :) Merci ++


    EDIT :

    Ca change rien... :/
    HELP !! :-(
    .Vinc., 25 Février 2005
    #6
  7. Offline
    zoheir cvm.mangaleet()
    zoheir, 25 Février 2005
    #7
  8. Offline
    Branlettor ex membre
    mais pitié quoi les gens qui disent que il faut les même comptes sur les deux machines ou avoir des comptes invités...nawak
    Branlettor, 26 Février 2005
    #8
  9. Offline
    Kanu Elite
    Genre kler la grosse connerie koi j'osais rien dire me dit vais core me faire engueuler....Bande de MOULET va keske ca change ke le compte invité soit activé.... :roll: :roll: :twisted:

    pffff allez amusez vous

    ++
    Kanu, 26 Février 2005
    #9
  10. Offline
    zoheir cvm.mangaleet()
    ce n'est pas de la connerie, dans certain cas ça fonctionne ..
    zoheir, 26 Février 2005
    #10
  11. Offline
    .Vinc. Oh, un LamZ !
    ouais..

    mais chez moi.. ca change rien !!

    Qq'un a une idée (sérieuse ?) ?
    .Vinc., 27 Février 2005
    #11
  12. Offline
    LastActionH Elite
    t'as essaye le truc avec la clé que cvm 1337 a donner????car ca m'interesserait de savoir si ca marche car la derniere fois que j'ai voulu faire un réseau chez moi ca a foiré
    LastActionH, 27 Février 2005
    #12
  13. Offline
    .Vinc. Oh, un LamZ !
    Ouais j'ai essayer...
    mais ca foire toujours... :/
    .Vinc., 28 Février 2005
    #13
  14. Offline
    .Vinc. Oh, un LamZ !
    ca marche...

    pour ceux qui me demanderais ce que j'ai fait pour que ca marche...

    je leur repondrais tres vite :

    RIEN !

    C'est quand meme con Windows... voila.. ca marche.. je ne sais pas pourquoi... donc... si vous avez ce probleme... patience patience.. un jour, ca ira :D !!

    ++
    .Vinc., 28 Février 2005
    #14
Statut de la discussion:
Fermée.