[PROB] PC s'éteind alim? chipset? autre ??

Discussion dans 'Hardware, matos' créé par HaX_, 13 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    HaX_ ex membre
    Bah voila mon pc s'éteind sans que je capte trop ce qui se passe...

    Mes lampes de ma maison clignotent puis mon pc s'éteind je sais pas pq...

    Asus sli deluxe
    amd 64 3500+ (rad box)
    alim fortron 400W
    2*512corsair
    Gforce 6600GT

    J'ai remarqué quelques anomalies:

    -Le ventilo de mon chipset avait des bugs... il s'est arreté de tourner et n'allait plus... je l'ai déconnecté car toute facon il va plus (jen ai recommandé un nouveau)
    -Sur ma carte graph il y a un truc couleur bronze comme ca qui se décole légerement je rappuye tout les jouer dessus pour le remettre ( ca ressemble a un pti radiateur comme ca)

    Je surveille les températures elle ne me semblent pas excessives..
    38 carte mere
    42 max pr le proco
    48 pr la carte graph ( ca c bcp nan?)
    35 Disque dur


    Soit j'ai visiblement un probleme de pc ( alim... chipset... température...)
    Soit probleme electrique de ma maison... (lampes clignotent...)

    Je sais vraiment pas quoi faire surtout que c'est aléatoire quand ca s'éteind parfois apres 1 seconde , 2 minutes , parfois 1 journée sans aucun bug
    Je ne pense pas a un virus

    Je vais en LAN ce w-e et ca m'ennuye fortement :?

    merci de m'aider :D
    HaX_, 13 Juillet 2005
    #1
  2. Offline
    Change de pièces, pour voir si ce n'est pas l'éléctricité de ta maison :wink:
    Lulu De Th, 13 Juillet 2005
    #2
  3. Offline
    titoum GMZ Crew optc 970.342.646
    surement problème de tension achète peut être un onduleur pr redresser la tension pr ton pc

    si ton chipset sur chauffe ca peut faire bugger ton pc... essaye de faire souffler quelque chose dessus ca règlera peut être l'histoire

    ca je sais pas mais j'aurais ca...ca me ferait peur lol
    si c'est un tit disipateur de ram et que tu as oc ta cg ca peut provoquer des bug graphique et parfois plantage. Faudrait régler ce problème là aussi
    titoum, 13 Juillet 2005
    #3
  4. Offline
    HaX_ ex membre
    Merci les gars , la ca fait 10 min qu'il tourne ca a l'air d'aller mieux enfin bon....
    Je verrai bien a la LAN ca pour l'electricité car ma maison est sur le meme système donc ca changera rien...

    Tantot j'était en train de me rasé a laize ds ma SDB , les lumieres ont clignoté jme suis dis ca y est il a encore planté jsuis arrivé pres de mon ordi il tournait encore...
    Je rallume lécran et la paf il s'éteind ... l'écran est p-e responsable aussi ???

    Tin vraiment compliqué cet histoire.... :? :cry:
    HaX_, 13 Juillet 2005
    #4
  5. Offline
    HaX_ ex membre
    Je sais pas comment démagnétiser mon écran mon pere me dit de le faire mais j'ai pas d'option bien claire dessus juste pour régler la hauteur de l'image etc
    C un écran de !!!!!
    Donc bah vivement que mon TFT 17" arrive mais ldlc c lent ac moi :x
    HaX_, 13 Juillet 2005
    #5
  6. Offline
    KKF World Boss
    t'as probablement des micro-coupures et c'est pour ca qu'il reboot.

    Essaye à la LAN voir si ca fonctionne.
    KKF, 13 Juillet 2005
    #6
  7. Offline
    HaX_ ex membre
    Oui de fait j'y ai pensé !

    Qqn a des idées de prix pour les onduleurs et ont ils une réelle fonction ?
    J'ai jms vu ou utilisé ce genre de truc donc je demande :D
    HaX_, 13 Juillet 2005
    #7
  8. Offline
    Crypto_ Elite
    Euh, etant une a8n sli dlx, elle est forcément encore sous garantie, dont pourquoi tu ne vas pas la reporter pour qu'on te l'échange ? :?
    Crypto_, 13 Juillet 2005
    #8
  9. Offline
    SkankerS Groove Master
    Mesure la tension a la sortie de ta prise de courant avec un multimetre ! fait la même chose sur ton alim et regarde si c'est stable :wink: (si tu en a un evidement) !
    SkankerS, 13 Juillet 2005
    #9
  10. Offline
    HaX_ ex membre
    Je l'ai acheté sur ldlc.be et malheureusement c le bordel pour ravoir une pîece chez eux...
    Mais bon si c'est que le chipset je préfere payer 5 euro ce que j'ai fait en achetant un ventilo chipset zallman que d'essayer d'avoir ma cg échangée pendant 1 mois et me casser la tete...

    La je viens de changer de multi prise et j'ai pris une autre prise de ma chambre ca a l'air de tourner enfin bon...
    Tantot ya le congélateur qui s'emballait jsé pas pk alors que c dans la cave... vraiment un bug cette barake !! :shock: :?
    HaX_, 13 Juillet 2005
    #10
  11. Offline
    Paradis Obey, Buy, Consume
    Si les lumieres clignotes chez toi, cherche pas dans ton pc, C'est le courant, il faut le redresser, ou meme un onduleur avec une batterie pour éviter les microcoupure. Ce qui est certain c'est que si tu as souvent des problèmes electrique et que tu n'y remedie pas par un onduleur, ta carte mère cpu carte graphique tout encaisse et a terme c'est la panne assurée, et pas forcément sous garantie. Ca fait mal, mais c'est la seul solution si tu tiens à ton matériel.
    Paradis, 13 Juillet 2005
    #11
  12. Offline
    Tom_ Tommy Versatti
    possédant moi-meme une asus a8n sli je peux te dire avec certitude que le probleme vient de la carte mere. j'ai exactement le meme probleme, dés que l'alimentation (hyper type-r 480) oscille légerement, mon pc s'eteind. simplement parce que la carte mere est trop sensible aux variations de tension. personnellement il m'a suffit de débrancher les cathodes et leds UV que j'avais installé dans ma tour pour que mon alim soit bien stable... mais bon je compte changer de cm d'ici la fin du mois donc c une solution temporaire. voila j'espere t'avoir éclairé
    Tom_, 13 Juillet 2005
    #12
Statut de la discussion:
Fermée.