[prob ] probleme de ralentissement

Discussion dans 'Action, Shooters' créé par disco, 3 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    disco Touriste
    voila je m'explique ,

    hier j'ai jouer sans problem , aujourd'hui je m'en vais un peu play , et la gros probleme , mon perso marche,cours,marche,cours .... comme si la touche "marcher" deconner a plein tube, mais c'est pas elle ...

    j'ai reboot, direct go sur un serveur, aucun probleme, je quitte, je vais sur un otre et le probleme revient :/

    donc en gros, mon perso cour pui marche sans que je fasse koike ce soit , d'ou ca pourrai venir ?

    sachant que j'ai pas irc/msn ou autre prog inutile en marche

    thx de m'aider :eek:
    disco, 3 Février 2005
    #1
  2. Offline
    To` Gunner
    :cool:
    To`, 3 Février 2005
    #2
  3. Offline
    disco Touriste
    ca a des inconvenient les amsg sur irc :p

    stop spam :p
    disco, 3 Février 2005
    #3
  4. Offline
    To` Gunner
    tu as dis : j'ai reboot, direct go sur un serveur, aucun probleme, je quitte, je vais sur un otre et le probleme revient :/



    et qd tu rechanges de serveurs, ca reste alors ? une fois que ton bug apparait, ca continue ?

    sinon moi j ai eu ca en m abaissant, touche tres sale, elle restait enfoncee sans que le bouton le soit :)
    To`, 3 Février 2005
    #4
  5. Offline
    WaKaaN JcQL
    serieusement, sans me foutre de ta gueule, regarde si ta rien ki appuie sur une touche...

    g dja eu ca, parfois mon perso saccroupissair tout seul sans ke je fasse koi ke ce soit, et en fait, cetait un coin dun bouquin ki appuyait sur la touche ctrl :wink:
    WaKaaN, 3 Février 2005
    #5
  6. Offline
    To` Gunner
    ou le NUMLOCK activé ou desactivé, il est la cause de pas mal de troubles :)
    To`, 3 Février 2005
    #6
  7. Offline
    disco Touriste
    c ma touche shift ki est morte je crois :x

    pourtt kan j'appuie dessus c good , mais c elle, car kan j'assigne une otre touche pour marcher, ca me fait plus rien :/

    voila , on px close :-(
    disco, 3 Février 2005
    #7
  8. Offline
    Furh4x Fanatique
    bah si c po ta touche ki deconne c p-e parce ke tu etais sur ts et des fois il y a ce type de bug si pas bein ton num lock ou ton f-lock si tu a un clavier multimedia
    Furh4x, 4 Février 2005
    #8
  9. Offline
    disco Touriste
    je reup , car effectivement ce n'est pas ma touche qui deconne

    en regardant sur google, j'ai vu que plein de gens avait le meme probleme ... ( mais pas trouver solution )

    donc je up , au cas quelqu'un aurai une soluce :p
    disco, 7 Février 2005
    #9
  10. Offline
    Solid ex membre
    j'ai deja rencontré ce genre de désagrément , en effet il suffit d'effectuer cette manipulation pour résoudre ce petit probleme:

    dans le répertoire ./steam , del clientregistry.blob , ensuite tu lance steam et voilà .Normalement , du moin pour ma part,c'est ce qui m'a permis de le résoudre.
    Solid, 8 Février 2005
    #10
Statut de la discussion:
Fermée.