[PROB]redemarage du pc

Discussion dans 'Hardware, matos' créé par tribal_, 13 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    tribal_ Elite
    je traine sur gamerz en un coup ecran bleu avec marquer tout un texte en disant que il a ue un probleme avec un truc
    et que je doit être sur d'avoir bien installer le matos
    et parle de memoire
    et me dis que si c'est la premiere fois que j'ai cet ecran je redemare le pc
    et si sa fait plusieurs fois que j'ai sa je doit suivre les étapes

    et tout en bas de l'écran il a un chiffre qui monte et quand il arrive a 100 il redemare automatique donc j'ai pas ue le temps de lire le reste

    je voulais savoir de quoi sa provient
    est-ce que c'est possible les ram ?
    car il parle de memoire
    je sais pas tout quoi !!!

    que faire ?
    tribal_, 13 Septembre 2004
    #1
  2. Offline
    Crypto_ Elite
    telecharge Memtest et tu seras fixé
    Crypto_, 13 Septembre 2004
    #2
  3. Offline
    tribal_ Elite
    ok

    je suis o q p mais sa fait plus de 30 min qu'il est o q p et 0 errors et je suis a 0 cycles (0% coverage)

    c'est normal ?

    combien de temps sa prend ?
    tribal_, 13 Septembre 2004
    #3
  4. Offline
    PhilV Elite
    OS ?
    Possible problème suite à mise à jour OS.
    :)
    PhilV, 13 Septembre 2004
    #4
  5. Offline
    tribal_ Elite
    euh

    windows xp pro fr
    et pas de sp1 ni sp2
    tribal_, 13 Septembre 2004
    #5
  6. Offline
    tribal_ Elite
    tribal_, 13 Septembre 2004
    #6
  7. Offline
    BoulamaH ex membre
    formater surement ton windows

    ou un programmes ou matos mal installer

    look :wink:
    BoulamaH, 13 Septembre 2004
    #7
  8. Offline
    MikeTronic Elite
    C'est mon ancienne config et je n'avais aucun probleme avec alors je comprends pas pourquoi lui en aurais....
    Tu dois avoir foirer une install de driver ou oublier d'en installer....
    MikeTronic, 14 Septembre 2004
    #8
  9. Offline
    tribal_ Elite
    Pourquoi faudrais surement formater windows ?
    tribal_, 14 Septembre 2004
    #9
  10. Offline
    Kuzco El Lama Bazinga!
    ram
    Kuzco El Lama, 14 Septembre 2004
    #10
  11. Offline
    tribal_ Elite
    ok je voit qu'il faut un lecteur de disquette ? :?
    tribal_, 14 Septembre 2004
    #11
  12. Offline
    tribal_ Elite
    j'ai fait une disquette pour tester la ram

    mais au debut il boot mais c'est normal que j'ai

    @x:xxxx
    bx:xxxx
    cx:xxxx
    dx:xxxx
    @x:xxxx
    bx:xxxx
    cx:xxxx
    dx:xxxx
    @x:xxxx
    bx:xxxx
    cx:xxxx
    dx:xxxx

    xxxx= 4 chiffres : surtout 0000, 0006 que avec des truc comme sa avec 3 zero min

    et sa clignote un peu
    Est-ce que c'est normal ou pas ?

    Voila
    c'est pas a moi cet image mais en cherchant sur google je trouve ceci

    http://cdg777200.free.fr/memtest.jpg
    j'ai la meme chose
    up

    déso mais quelqu'un sais pas m'aider
    c'est urgent avant que je part ...

    Merci d'avance
    tribal_, 14 Septembre 2004
    #12
Statut de la discussion:
Fermée.