prob réseau wifi

Discussion dans 'Réseau, Wifi' créé par Gh0$T, 26 Avril 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Gh0$T Elite
    salut,

    un pote habite sur mons et arrive a acceder a un réso wifi d'un gars du quartier non sécurisé mais il capte mal le signal...Le routeur du gars est un SIEMENS et mon pote a un point acces. D-LINK...Seulement sans le point acces on capte faiblement mé on a le net mais si on met le point acces il répète bien le signal on est connecte a l'autre réso mais y a plus le net...QQN pour nous aider???
    Gh0$T, 26 Avril 2004
    #1
  2. Offline
    Le Pacha Janivo Touriste
    y a pas une option sur l'access point pour activer le NAT ?
    Le Pacha Janivo, 26 Avril 2004
    #2
  3. Offline
    Gh0$T Elite
    en fait sur le point d acces j'ai mis la fonction repetiteur et jlui ai donné une ip fixe avec l'ip du routeur com passerelle
    Des paquets sont envoyés mais je recois rien
    Gh0$T, 26 Avril 2004
    #3
  4. Offline
    Gh0$T Elite
    ok, c'est bon, le siganl etais legerement trop faible, je suis passer dans la rue avec jai capter la maison qui faisait signal j'ai mit antenne exterieur, j'ai configurer son routeur :D et voilà j'ai sécuriser son réseau wifi tout en ayant le net pour le copain :p
    Gh0$T, 26 Avril 2004
    #4
  5. Offline
    Gh0$T Elite
    oui mais il subsiste encore un problème....il faudrait passer par le point acces cependant il repete bien le signal mais y a plus le net... pourquoi?
    Gh0$T, 26 Avril 2004
    #5
  6. Offline
    _gilles Elite
    n00bie, tu h4x !!
    _gilles, 27 Avril 2004
    #6
  7. Offline
    guslinux Gamerz'ien
    default gateway ?
    guslinux, 28 Avril 2004
    #7
  8. Offline
    admix G!v3 m3 a 60v3rnm3n7
    sallle voleeeuuurrrrr ;)
    admix, 28 Avril 2004
    #8
  9. Offline
    j'espère pour toi que le gars y verra jamais rien :)
    TheFornicator, 28 Avril 2004
    #9
Statut de la discussion:
Fermée.