Prob Tv avec Hercules AIW 9800 Se

Discussion dans 'Hardware, matos' créé par [FraGaa], 31 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    [FraGaa] ex membre
    voila j'ai connecté le coaxial de la tv dans l'entrée tv de la carte et la sortie audio dans ce que je crois etre l'entrée audio de ma carte son.J'ai installé les drivers et les utilitaires,j'ai configuré pour belgique la reception et je n'ai aucune image ,aucun son...si vous avez une idée je suis prenneur!

    Merci d'avance!
    [FraGaa], 31 Décembre 2003
    #1
  2. Offline
    [FraGaa] ex membre
    j'ai trouvé! c'est un bug avec Dx9b en fait il ne supporte pas le pal :oops:

    donc j'ai installé le patch et la il scanne enfin les chaines...
    [FraGaa], 31 Décembre 2003
    #2
  3. Offline
    [FraGaa] ex membre
    erfeu µapres plusieurs install et reinstal avec des correctif (quel bordel) il me scanne 33 chaines,quand je zappe l'image apparait une seconde puis c'est des parasites (comme quand le cable n'estpas branché a la tele)

    Je comprend Paaaaaaaaaas :-(
    [FraGaa], 31 Décembre 2003
    #3
  4. Offline
    iceage ex membre
    tel au SAV et bonne chance :roll:Tél. : 02-788 23 79
    iceage, 31 Décembre 2003
    #4
  5. Offline
    admix G!v3 m3 a 60v3rnm3n7
    tu lui as bien dis de rechercher sur cable tv (catv) sur l'outils de reglage?

    il y a aussi les drivers 1.1 sur le site...
    admix, 31 Décembre 2003
    #5
  6. Offline
    [FraGaa] ex membre
    quel site?? :shock:



    en fait en mettant sur norfolk island ca passe mais les chaines sautent quand je relance (certaines restent mais grave pourri) le Tv je dois installer dx9.0a mais je ne le trouve nulle part de plus je ne vois pas ou desinstaller dx9b car je dois le faire avant de remettre la version a ....
    [FraGaa], 31 Décembre 2003
    #6
  7. Offline
    HeBuS ex membre
    jamais réussi à faire fonctionner correctement ma carte tuner tv moi...
    tjr une couille
    HeBuS, 31 Décembre 2003
    #7
  8. Offline
    [FraGaa] ex membre
    si c'est un petit patch de 300ko je l'ai deja mis...
    il met l'optio pour le cable mais ca foir tj....
    sans blague je crois que la seule solution c'est de repasser a directx9a mais la full installer est introuvable.... :-(

    de plus je n'ai nulle part ou enlever directx9b :cry:
    [FraGaa], 31 Décembre 2003
    #8
Statut de la discussion:
Fermée.