[PROB] Ventilateur :\

Discussion dans 'Hardware, matos' créé par Gr3gOne, 4 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Gr3gOne Touriste
    Bah voilà depuis quelques temps quand j'allume mon pc il y a le ventilateur qui tourne pas... :?

    Ca ne le fait pas tout le temps mais j'aimerais bien s'avoir pourquoi y tourne pas et si il y a pas moyen d'arranger ce problème.

    Si vous savez m'aider ...
    :wink:
    Gr3gOne, 4 Février 2004
    #1
  2. Offline
    Pecosbil Polo Masta
    t'as essayé de nettoyer en soufflant fort dessus, le contacteur du ventilo? La prise elle est bien enfoncée? elle a p'tete pris du jeu.

    Essaie tjs, on sait jamais.
    Pecosbil, 4 Février 2004
    #2
  3. Offline
    Gr3gOne Touriste
    c'est pas la prise je vient de férifier ...
    Je vais essayé de le nettoyer c'est peut-être ça mais je pense pas que ça va changer quelque chose.

    Merci quand même :wink:
    Gr3gOne, 4 Février 2004
    #3
  4. Offline
    Vorsarius Yeah well..
    Si c'est ventilo alim ou proco qui tourne pas, t'a intérêt à éteindre ta machine...
    Vorsarius, 4 Février 2004
    #4
  5. Offline
    Pecosbil Polo Masta
    On imagine pas ce qu'un petit décalage dans la prise ou une poussière ridicule peut foutre la merde :p
    Pecosbil, 4 Février 2004
    #5
  6. Offline
    Gr3gOne Touriste
    kler mais pour l'instant y fonctionne mais c'est juste au démarrage. Hier il a fallu que je le redémarre au moins 5 fois avant qu'il se mette en route
    Gr3gOne, 4 Février 2004
    #6
  7. Offline
    Gr3gOne Touriste
    [IMG]
    chtit up :)
    Gr3gOne, 4 Février 2004
    #7
  8. Offline
    ImMorT4L Touriste
    5€ pour un ventilo neuf qui t'évitera de griller pour 10* plus d'argent :twisted: :D

    Fin, je dit ça je dis rien :roll:
    ImMorT4L, 4 Février 2004
    #8
  9. Offline
    StAr-NiC Elite
    Que dire de plus :roll:
    StAr-NiC, 4 Février 2004
    #9
  10. Offline
    Jazzaman Touriste
    A propo d'ventilateurs : J'ai des ventillos que j'ai recupéré sur un p1, et je veu en rajouter sur mon P4. le problème c que la prise P8 n'est pas la même. Es'qun ventilateur de p1 risque de peter sur une alim de p4 ?
    Je suppose qu'il faut faire attention au sens de circulation de l'air? celui sur le processeur aspire l'air chaud du processeur. Dans quel sens je monte un ventillo à l'arrière du boitier ? Es-ce le meilleur endroit pour un ventillo ou c'est mieu de le monter juste en face du ventillo du processeur ?

    Déso pour ces questions de noob, j'apprend... :oops:
    Jazzaman, 5 Février 2004
    #10
  11. Offline
    Jazzaman Touriste
    LOL problème reglé...
    Jazzaman, 5 Février 2004
    #11
Statut de la discussion:
Fermée.