Prob: voltage

Discussion dans 'Hardware, matos' créé par smoka, 26 Juin 2003.

Statut de la discussion:
Fermée.
  1. Offline
    smoka Touriste
    Voilà, hier soir j'étais en train de discuter sur irc, puis je vois un lien vers une page où il y avait pleins de wallpaper de griZ. Donc moi, je vais voir et on aurait dit que les images étaient de mauvaises qualités.. j'me suis direct dit que j'allais réinstaller d'autres drivers (j'ai geforce4 mx440). Alors c'est ce que j'ai fait, mais après 3 reboots, aucun changement.. Je lance MBPROBE pour voir les t° et tout était bon (cpu 45 mb 36). je look les voltages et y en a un qui bip. Sur ce, je reboot pour passer dans le bios. Enfait y a un voltage qui est pas bon mais je sais pas comment l'augmenter.

    J'ai vu ca :

    Vagp 1.55
    +5v 4.56
    +12v 12.46

    Donc pour celui qui est pas trop con :D, il doit avoir vu que le +5v est trop bas :)
    smoka, 26 Juin 2003
    #1
  2. Offline
    smoka Touriste
    Donc euuuh, need help assez rapidement plz :/
    smoka, 26 Juin 2003
    #2
  3. Offline
    Carambar He once forgot how to cry
    On dirais que la tension 5 V est assez basse. Je crois que ca dépends de l'alim.
    Carambar, 26 Juin 2003
    #3
  4. Offline
    smoka Touriste
    ben j'avais pas ca avant .. alors :pfiou:
    smoka, 26 Juin 2003
    #4
  5. Offline
    Carambar He once forgot how to cry
    Alors, peut être que l'alimentation dans ton PC est en train de flancher :/ .
    Carambar, 26 Juin 2003
    #5
  6. Offline
    Vanmare Touriste
    Alim ou carte maman. :)
    Vanmare, 26 Juin 2003
    #6
  7. Offline
    Switch Elite
    C'est pas la mort ...
    Switch, 26 Juin 2003
    #7
  8. Offline
    CooL3R ex membre
    Je répond pas à ta quesiton mais bon :


    Voltage ca veut rien dire, on dit tension...

    C'est comme si tu me disais ampérité pour l'intensité ( en ampères )
    CooL3R, 26 Juin 2003
    #8
  9. Offline
    smoka Touriste
    oué mais pour tout te dire, je m'en fou :) tant qu'on se comprends, c'est le principal je pense :)
    smoka, 26 Juin 2003
    #9
  10. Offline
    smoka Touriste
    bah en tt cas, on va lui demander son porte-feuille à maman :D
    smoka, 26 Juin 2003
    #10
  11. Offline
    Vixa Touriste
    :D
    Vixa, 26 Juin 2003
    #11
  12. Online
    Azinou Ancienne LV
    :D
    Azinou, 26 Juin 2003
    #12
  13. Offline
    Vanmare Touriste
    lol
    Vanmare, 26 Juin 2003
    #13
  14. Offline
    Carambar He once forgot how to cry
    Il y a moyen de tester une alim. Je pense qu'une personne qui a des connaissances en éléctronique saurais tester les différentes sorties pour voir si les tensions sont bonnes. Pour ce faire, il faudrais brancher un périphérique comme un lecteur pour imposer une certaine charge à l'alim.
    Carambar, 26 Juin 2003
    #14
  15. Offline
    smoka Touriste
    ca devient trop dur pour moi :D donc j'fais appel au porte-feuille de maman :]
    smoka, 26 Juin 2003
    #15
  16. Offline
    Carambar He once forgot how to cry
    Si j'étais toi je prendrais une nouvelle alim en premier pour voir s'il y a une différence. C'est moins chère que d'échanger une carte mère qui n'est peut être pas défectueuse.
    Carambar, 26 Juin 2003
    #16
  17. Offline
    Tuur Fan(t)a(s)tique
    Et sinon, tu ouvreton alim, et tu règle le potentiomètre de la ligne 5V... :wink:
    Tuur, 26 Juin 2003
    #17
  18. Offline
    b00msTicK O=(*.*Q)
    dépoussière la, on c jamais :]
    b00msTicK, 26 Juin 2003
    #18
  19. Offline
    smoka Touriste
    euh comment ?
    smoka, 26 Juin 2003
    #19
  20. Offline
    smoka Touriste
    j'pense que c'est ça que j'vais faire en premier.
    smoka, 26 Juin 2003
    #20
Statut de la discussion:
Fermée.