[ProB] Voyant D'alimentation !!

Discussion dans 'Hardware, matos' créé par Charogne, 6 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Charogne Elite
    Bonsoir a tous

    Voila mon probléme :cry: Quand je joue a Need For Speed Most Wanted a peine le jeu lancer j'ai meme pas le temps de fair une course que j'ai un message d'erreur qui aparait

    " La sentinelle du système signale que la carte graphique NVIDIA n'est pas suffisamment allimentée. "

    " Afin de protéger votre matériel de dommages éventuels et d'éviter un verrouillage potentiel du système, le processeur graphique a réduit son niveau de performance pour que les opérations puissent se poursuivre sans risque."


    Voila ma configue :

    6600 GT agp8x avec un barton 2500 o/c 3200 avec 1 GT1000 qui tourne dessus quelque truc en pci + deux ou trois ventilateur

    Alors le truc c'est que j'ai une allimentation 350 W ( la 6600GT demande mini 350 W ) donc c'est assez chaud

    Je me demandais si cetait mon allimentation qui n'es pas assez puissante ou bien la CG deffecteuse ? ( car dans BF2 sa tourne sans probleme et dans les autres jeux aussi :roll: )

    si quelqu'un avait deja eut se probleme ou si il sait quelque chose ( je suis pas de la police rassurez vous :p ) sa serai cool de fair partager :wink:
    Charogne, 6 Décembre 2005
    #1
  2. Offline
    tqz_ Elite
    en lisant rien que le début du message je dirai que c'est ton alim (windows te le dit :p). Essaye en virant des trucs qui pompent ton courant style carte son,2iem hdd,...

    Bonne chance. (sinon alim 450 c'est plsu trop cher:p)
    tqz_, 6 Décembre 2005
    #2
  3. Offline
    Charogne Elite
    Bizarre n'empeche que sa me le fait qu'avec NFSMW juste quand je le lance :cry:
    Charogne, 6 Décembre 2005
    #3
  4. Offline
    tqz_ Elite
    T'as essayé avec un autre jeu qui prenait beaucoup de ressources sur ta CG?
    tqz_, 6 Décembre 2005
    #4
  5. Offline
    Charogne Elite

    Oui comme je l'ai dit je joue a BF2 DooM 3 et FEAR et Quake4 :cry:
    Charogne, 6 Décembre 2005
    #5
  6. Offline
    tqz_ Elite
    A ouais :s. Et en mettant graphisme minimum a NFS? Sinon je vois pas a par peut etre prob de pilotes mais bon si ça marche avec BF2(c'est têtre ceux de BF2 qui font merder :twisted: ).

    gl
    tqz_, 6 Décembre 2005
    #6
  7. Offline
    FoX2000 Revenant
    J'ai eu le même message... je demanderai peut être une alim à papa Noël ;)
    FoX2000, 6 Décembre 2005
    #7
  8. Offline
    Da Boss Elite
    Fo peut etre verifier les tensions kan tu joues.
    Pour savoir si c'est des prob de tensions tu look avec everest.
    On sait jamais ;)
    Da Boss, 6 Décembre 2005
    #8
  9. Offline
    zine zoline
    Faut que tu branches une prise molex sur la carte graphique, comme sur les disques durs.
    zine, 6 Décembre 2005
    #9
  10. Offline
    tqz_ Elite

    aussi verifie bien que t'as mis la prise d'alim sur le coté de ta CG (normalement oui sinon je vois pas cmt ça marcherait pour BF2 etc).
    tqz_, 6 Décembre 2005
    #10
  11. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    Change ton alim.. sans aucun doûte
    Lamor, 6 Décembre 2005
    #11
  12. Offline
    Charogne Elite
    Oki me doutai bien que l'allimantation avait quelque chose a fair la dedans

    Merci a tous quand meme :wink:
    Charogne, 7 Décembre 2005
    #12
  13. Offline
    Charogne Elite
    double post dsll :oops:
    Charogne, 7 Décembre 2005
    #13
Statut de la discussion:
Fermée.