Prob windows live

Discussion dans 'Windows' créé par Dignity, 8 Août 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Dignity Elite
    Salut, voila en fait j'ai vista depuis hier. Depuis ce matin j'ai un probleme, lorsque je veux lancer Windows live messenger, il ne se passe rien.
    Quand je veux le lancer avec l'option lancer en tant qu'admin, il me met un ecran avec une confirmation et lorsque je confirme c'est pareil, il veut le lancer mais il ne se passe rien.
    Chaque foi que je clique sur l'icone dans processus il en lance chaque foi une nouveau, lorsque je les suprimes ca ne change rien. Cependant je n'arrive pas a tous les enlever, il en reste toujours 1

    J'ai essayé de le supprimer et le remettre mais pareil, je ne comprend vraiment pas car hier il fonctionnait.
    Dignity, 8 Août 2007
    #1
  2. Offline
    matrix Touriste
    est ce bien la dernier version que tu à ?

    car je sais qu'un version live posse prob avec vista et n'est pas compatible

    si ce n'est pas la dernière alors va sur le site la prendre

    si non comme ça je vois pas autre chose pour le moment
    matrix, 9 Août 2007
    #2
  3. Offline
    Noir Never forget who i am !
    Essaie la version 8.5 beta (je l'ai depuis le début de sa sortie et aucun problème).
    Noir, 9 Août 2007
    #3
  4. Offline
    Dignity Elite
    J'ai formater , oui je sais c'est radical mais un programme étaitr en conflit avec vista et je ne savais aps lequel, la je remet programme apres programme, je ne savait même aps couper le pc hier :-D unvrai pc de geek.

    Pour la version j'ai mis la 8.0 ca va aps ? Pour le mmt ca va mais l'autre jour aussi puis le lendemain plus rien :p
    Dignity, 9 Août 2007
    #4
Statut de la discussion:
Fermée.