Prob Windows

Discussion dans 'Hardware, matos' créé par [wAly], 10 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [wAly] bibi j'en suis baba
    Bjr les amis, j'ai un ptit prob avc mon win en fait j'ai dl du ftp de l'école des vidéos pour mon travaille que j'ai mi ds un dossier (normale!) mais ce fut trop bo il falait que XP couille. J'ai déjà essayé de mettre dans d'autre dossier mais queuneni...Voilà un printscreen du message d'erreur qu'il m'affiche(print fait en 2sec avc paint ;) :evil:


    [IMG]

    après ce message il y en a un autre qui s'affiche et qui me dit que soit je débog soit je ferme

    que faut il faire pour désactiver cette m**** de protection de#"'('§è(è!§!àç) fin voilà :/

    merci d'avance de vos réponses

    W@l!
    [wAly], 10 Mai 2005
    #1
  2. Offline
    Dieu Bisounours a.k.a FFS
    C'est ton pare-feu?Ou protection anti-virus?
    Dieu Bisounours, 10 Mai 2005
    #2
  3. Offline
    [wAly] bibi j'en suis baba
    c'est surement le pare feu vais voir un peu ds les options je n'y ai pas pensé avant

    merci bisounours

    je vous tient au jus :wink:
    [wAly], 10 Mai 2005
    #3
  4. Offline
    [wAly] bibi j'en suis baba
    heuu je suis allez ds le pare feu de xp mais je vois pas ce que je dois faire pour empêcher qu'il me ferme le prog qd je dl du ftp :?

    help me plz
    [wAly], 10 Mai 2005
    #4
  5. Offline
    Noir Never forget who i am !
    faut ouvrir le port 20 et 21 si tu fais du FTP. (si c'est ça qui te fait fermer le programme).
    Noir, 10 Mai 2005
    #5
  6. Offline
    Arnoz Touriste
    Si ça marche toujours pas:
    Poste de travail>Clic droit>Propriétés>Onglet avancé>Partie performances>Onglet Prévention de l'exécution des données.
    Désactive-ça pendant le transfert.
    Arnoz, 10 Mai 2005
    #6
  7. Offline
    [wAly] bibi j'en suis baba
    merci bcp Arnoz et Noir prob résolu!!!!
    [wAly], 10 Mai 2005
    #7
Statut de la discussion:
Fermée.