[Prob] Word

Discussion dans 'Windows' créé par MaRTIaL, 15 Septembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    MaRTIaL Dayvan Cowboy
    J'ai un petit problème, je commence à tapper un texte et puis comme ça *pouf* quand je veux corriger c'est comme si chaque lettre que je rajoutais faisait backspace.

    Exemple:

    J'ai manjé une pomme

    - avec mon problème devient si je veux corriger :

    J'ai mangéune pomme

    - et si je veux faire Espace

    J'ai mangéne pomme


    Comment je peux annuler ce truc o_O ?
    MaRTIaL, 15 Septembre 2006
    #1
  2. Offline
    Sicounet Putride vermine
    Outil => Options => Edition et tu décoches la case "Mode Refrappe"
    :) J'espère que ce sera ça :p
    Sicounet, 15 Septembre 2006
    #2
  3. Offline
    MaRTIaL Dayvan Cowboy
    yesssss merci ;)

    un chti coeur
    MaRTIaL, 15 Septembre 2006
    #3
  4. Offline
    Sicounet Putride vermine
    Ca sert de faire de l'informatique de Gestion en Option Comptabilité en 5eme à L'institut de la Providence de Wavre :pfiou:

    Mais avec plaisir ;)
    Sicounet, 15 Septembre 2006
    #4
  5. Offline
    La touche "Inser", c'est pas plus rapide à faire comme manip ??
    dania の悪夢, 15 Septembre 2006
    #5
  6. Offline
    MaRTIaL Dayvan Cowboy
    arghh ça revient souvent... on ne sait pas désactiver ça une bonne fois pour toute

    je look ça Dania
    MaRTIaL, 15 Septembre 2006
    #6
Statut de la discussion:
Fermée.