Problème a l'allumage

Discussion dans 'Windows' créé par Sicounet, 5 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Sicounet Putride vermine
    bon voilà hier j'ai éteinds mon pc...
    Ce matin je le rallume et que vois-je? Mon pc va directement dans le menu pour choisir commen l'allumer (mode sans échec,démarrer normalment, invite de commande sans échec)
    je choisis démarrer normalment ou mode sans échec il me met un écran bleu avec une écriture blanche dans lequel je trouve ce message : UNMOUNTABLE_BOOT_VOLUME

    Svp Aidez moi j'en ai vraiment besoin de mon pc :cry: J'ai pas envie de le formaté, j'ai 15 Go de musique sur mon HDD :-(
    Sicounet, 5 Juillet 2005
    #1
  2. Offline
    tqz_ Elite
    ton disque dur de boot est bien branché?
    tqz_, 5 Juillet 2005
    #2
  3. Offline
    Sicounet Putride vermine
    Je vais regarder comme je viens de me lever..
    Sicounet, 5 Juillet 2005
    #3
  4. Offline
    loris_leparrain ex membre
    Peut etre aller voir dans le bios si tu y arrive pour voir si les différents drivers sont dans le bon ordre pour le boot
    loris_leparrain, 5 Juillet 2005
    #4
  5. Offline
    tqz_ Elite
    si c'est arrivé tout d'un coup c'est peut être ton disc dur qui a crashé...
    Ou alors essaye de vérifier les nappes, les alimentations, ...
    Essaye ton disc dur sur un autre pc, profites en pour transferer tes mp3's :p

    Bonne chance
    tqz_, 5 Juillet 2005
    #5
  6. Offline
    Sicounet Putride vermine
    Thanks jvais looker ca :) Sinon jrepasserai par ici ;)
    Sicounet, 5 Juillet 2005
    #6
  7. Offline
    Demoniak_Angel Le + beau ;-)



    Tu l'es à payé tes 15 go de musiques?

    Non? ben alors ? :D
    Demoniak_Angel, 5 Juillet 2005
    #7
  8. Offline
    Sicounet Putride vermine
    SI c'est pour venir spammer inutilement, aurais-tu l'obligeance de la fermer stp? merci
    Sicounet, 5 Juillet 2005
    #8
  9. Offline
    Sicounet Putride vermine
    Est-ce que c'est possible que ce soit à cause de la Démo de BAtelfield 2 que j'ai installée hier? :eek:
    Sicounet, 5 Juillet 2005
    #9
  10. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Si tu as WinXP Pro sans le SP1, oui, c'est bien possible, et c'est très mal barré.

    Essaie de brancher le disque dur sur un autre PC pour essayer de récupérer tes datas alors.
    Jereck, 5 Juillet 2005
    #10
  11. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Y a une incompatibilité bf2/no sp1 ? Arf, c'est bon à savoir ca :?
    Lagwagon, 5 Juillet 2005
    #11
  12. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Il y a un bug connu depuis lgtps avec le XP Pro et certains jeux (moi, c'était DiabloII) qui fait parfois sauter les info de boot sur le disque dur.
    Et le SP1 corrige ce bug.
    Jereck, 5 Juillet 2005
    #12
  13. Offline
    null ose();
    C'est surement pas le disque dur car l'écran bleu appartient à Windows et si c'était le disque dur, Windows ne bouterait même pas.
    null, 5 Juillet 2005
    #13
  14. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Le machin qui loade l'OS, c'est M$.
    Et là, c'est ce machin là qui te préviens qu'il arrive pas à monter le volume de boot.
    Jereck, 5 Juillet 2005
    #14
Statut de la discussion:
Fermée.