Problème ADSL skynet

Discussion dans 'Réseau, Wifi' créé par the_quent1, 26 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    the_quent1 Elite
    Bonjour, j'ai un problème avec ma connection Internet Belgacom !!

    Enfaite la pour le moment ca fonctionne mais ca va se couper ... pq ?? je n'en ai aucune idée ...
    Lorsque j'éteins mon routeur et que je le rallume la connection se relance et j'ai de nouveau acces +/- à Internet durent un cour moment ...

    problème chez Belgacom ?? dérengement ou quoi ??

    Est ce que qq'un a déja eu ce genre de problème et que puis-je faire ??
    mercii
    the_quent1, 26 Février 2006
    #1
  2. Offline
    mehaNo Elite
    J'ai +- le meme prob mon adsl se deconnect, jsuis passer en 3.3 mbits au lieu de 4.4 j'ai moins de deco mais j'en ai tjrs.

    Tu habites loin de ton centrale ?

    Moi j'habite a qques km donc c'est normal que je deco :x
    mehaNo, 1 Mars 2006
    #2
  3. Offline
    Oubi All Shook up !!!
    as tu des filtres a TOUTES tes prises telephone ?
    Oubi, 1 Mars 2006
    #3
  4. Offline
    mehaNo Elite
    J'avais aussi oublier dles mettre les filtres a toutes mes prises :cool:
    mehaNo, 1 Mars 2006
    #4
  5. Offline
    Oubi All Shook up !!!
    en fait, j'avais des problemes parceque j'avais plusieurs prises telephoniques chez moi, et que je n'avais mis de filtre que sur la prise de mon modem. Il arrivait qu'un appel entrant ou sortant perturbe ma connexion...
    Oubi, 1 Mars 2006
    #5
  6. Offline
    the_quent1 Elite
    Non ce n'est pas un problème de prise !! j'ai l'ADSL depuis ca sorti, ca fait quand même qq année et en général ca fonctionne nikel et les prises ont tjs été bien misent !!

    Enfaite mnt ca fonctionne, je pense que c'est pcq je suis repassé en 64K (cota épuizé :-() qui a fait que ca a planté ... possible non ??
    the_quent1, 1 Mars 2006
    #6
  7. Offline
    [Mj] King of the world
    bah moi j'ai un prob aussi depuis les 36 heures de dl, et le passage en 64 kbits je dl max a 222 K/S capte pas.
    [Mj], 1 Mars 2006
    #7
  8. Offline
    Inco Elite
    de toute facon la meilleur reponse que tu aurais pu avoir c etait en tel au sav , sont mieux placer que nous pour dire si ta ligne a un probleme ou si ca vient de chez toi ou autre
    Inco, 1 Mars 2006
    #8
  9. Offline
    cyriak Turn on - Tune in - Drop out
    quotat explosé en 1 jour lol ben t'as pas une si mauvaise connection :D
    cyriak, 1 Mars 2006
    #9
  10. Offline
    the_quent1 Elite
    Non non le message de départ date de Fevrier :D !! c'était le 26 !! mnt je suis de nouvo a zéro ;)
    the_quent1, 1 Mars 2006
    #10
  11. Offline
    [Mj] King of the world
    ha moi c'est relger le chat avais été bougé la fiche du tel qui pendouille.
    [Mj], 1 Mars 2006
    #11
  12. Offline
    elektrax ex membre
    salut, commme c bizarre : je n'ai jamais eu de pblme depuis que j'ai ma nouvelle connexion suite a demenagement depuis 4 mois, et depuis le 1er mars : deconnex et surtout lenteur, reponse de belgacom : limite de distance : 6km200. deja j'étais en 2 megas là il m'ont mis à 1 mega le 3 mars quand j'ai telélphoné!!!! et çà ne change pratiquement rien, la distance n'a pourtant pas varié entre le mois de novembre et maintenant ???
    test de vitesse ce midi sur www.turbodsl.be : 13 kBs !!!!!
    à 14 h : 64 kBs, ping avec l'hote (skynet) : 4003 ms !!!!
    mon voisin a 20 metres : test vitesse a peu pres en meme temps : 250 kBs, ping 4 ms, mais lui il a une ligne pro : isdn, filtre general>>> centrale tel "forum I 16" de chez belgacom.
    Sans doute un mauvais contact sur ma ligne, si je ne trouve pas, un technicien belgacom viendra cette semaine pour "reperer" d'où vient la perte : entre arrivé boite belgacom et ma prise ou entre boite belgacom et repartiteur....
    elektrax, 4 Mars 2006
    #12
  13. Offline
    Inco Elite
    j ia eu le meme genre de probleme , j ai qd mem d insister , avant qu ils se bougent , j etais comme toi trop loin et mnt j ai appris que je suis passe ra 2,5 km :D mais j ai rien fais donc est eux qui changent des trucs chez eux :wink:
    Inco, 4 Mars 2006
    #13
  14. Offline
    ttt3566 ex membre
    mwai, ça dépend de l'humeur de l'opérateur qu'on a en ligne hein... parfois ça passe, parfois mieux vaut ne pas téléphoner, histoire de préserver ses nerfs! :roll:


    edit : elle est un peu bidon la comparaison de vitesse sur http://www.turbodsl.be/ :D ma connection totalement instable et foireuse est classée plus rapide qu'une 4mbit!
    ttt3566, 4 Mars 2006
    #14
  15. Offline
    elektrax ex membre
    oui pour turbodsl c pas tres net, d'ailleurs c'est le help de belgacom qui m'a donné ce site pour tester ma vitesse...
    a l'instant où j'écris ceci çà a l'air d'aller, sans faire de test, je le vois rien qu'a la vitesse que les pages internet s'affichent.
    Bon c vrai que shareaza (lol) tournait 24/24 , qu'il s'est arrété cette nuit suite a panne de courant et que je ne l'ai pas relancé ce matin, mais en decembre janvier fevrier share tournait aussi 24/24 (jusqu'a la limite du volume lolllll bon je m'autorise 30 gigas par mois ).....
    et l'historique de connexion est tres révélateur, mais je vas pas poster tous les mois ici, juste mars :

    Trouvez ci-dessous les résultats pour toutes les connexions en Mars

    Total 32h 24m 08s

    Total Upload 2 GB 589 MB 816 KB 638 Bytes

    Total Download 4 GB 145 MB 917 KB 877 Bytes

    Volume mensuel utilisé 6 GB 735 MB 710 KB 491 Bytes

    Date Durée de connexion Upload Download

    03/03/2006 20:42:52 10h 00m 02s 1.083.499 Kb 830.123Kb
    04/03/2006 06:42:55 10h 00m 59s 844.386 Kb 2.375.030Kb
    04/03/2006 16:44:00 10h 25m 09s 773.190 Kb 1.138.485 K
    05/03/2006 04:46:38 1h 57m 58s 29 Kb 64Kb

    remarquez les 2 dernieres lignes : la panne de courant à eu lieu vers 3 du mat (16h44+ 10h25) et il est revenu a 4:45 MOMENT où le routeurmodem philips s'est rallumé et a repris la connexion ??? çà je ne comprends pas aucun pc ne demarre apres une coupure de courant : j'ai éteint le routeurmodem a 6h50 environ.
    elektrax, 5 Mars 2006
    #15
  16. Offline
    Inco Elite
    c est pas pcq sherazza tourne qu il telecharge bcp ca depend de la vitesse de partage des autres aussi tout ca est aleatoire.


    et bizard pour ta coupure lol
    Inco, 5 Mars 2006
    #16
  17. Offline
    elektrax ex membre
    la coupure de courant je l'ai surtout remarquée avec les horloges électroniques qui n'étaient plus à l'heure
    elektrax, 5 Mars 2006
    #17
  18. Offline
    elektrax ex membre
    oui pour share je sais, n'empeche que si on fait la moyenne par connexion, j'obtiens 23 , 65, 35 Kbs (uniquement calcul du download) puisque en up c'est pratiquement constant en moyenne, mais je me demande si quand share tourne la lenteur du surf n'a pas a voir, ce qui n'a pas été le cas les 3 mois précédents ????????
    elektrax, 5 Mars 2006
    #18
Statut de la discussion:
Fermée.