Problème ADSL

Discussion dans 'Réseau, Wifi' créé par st0ned, 30 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    st0ned Enfoiré
    Voilà mon probleme est que je DL à du 30.9 KByte/sec, Upload a du 12.2 KByte/sec... Et je suis censé avoir une connection 3,3m...
    J'ai téléphoner à belgacom mais ils disent que tout est normal et que ça devrait passer, mais ça fait déjà plusieurs jours la... Si quelqu'un pourrais m'aider :?: :x :cry:
    st0ned, 30 Août 2003
    #1
  2. Offline
    Mr.Muggles Grey's fan
    regarde ton quota
    Mr.Muggles, 30 Août 2003
    #2
  3. Offline
    st0ned Enfoiré
    Volume mensuel utilisé 2.63 Gb sur 10 Gb disponibles.
    st0ned, 30 Août 2003
    #3
  4. Offline
    Vinchy Touriste
    Réponse stupide... au delà de ton quota ta ligne est bridée en 64kbps, et tu n'arriveras jamais à 30ko/s avec ce type de connexion
    Vinchy, 30 Août 2003
    #4
  5. Offline
    Kanu Elite
    Peux avoir plus de précision stp....tu as eu ladsl et tu down à 30ko daccord ms c new ou pas??? sinon check tes cables driver etc....nombres de connection ds ton install....
    ++
    Kanu, 31 Août 2003
    #5
  6. Offline
    Riff_Raff ex membre
    Quand tu dis que tu dl à 30 Ko/s, c'est constamment? un programme en particulier? Ta vitesse a tjs été comme ça ou bien ça vient d'apparaître?

    va sur un site qui permet de tester ta vitesse, genre http://www.speedtest.nl et regarde le résultat. (pour info mon test de dl est de 422 Ko/s, mais fais-en plusieurs pour voir si c'est constamment le mm résultat ou non)
    Riff_Raff, 31 Août 2003
    #6
Statut de la discussion:
Fermée.