[Problème] Affichage images IE6

Discussion dans 'Windows' créé par Merenptah, 10 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Merenptah Member@Maiden
    Bonjour à tous les gamerziens,

    Voilà une fois de plus je fais appel à votre générosité :D

    Comme le dit le titre, j'ai un petit problème avec IE, c'est à dire que quand je visite une page contenant des images, celles-ci ne s'affichent plus et les pages sont tronquées, quelqu'un aurait-il eu des problèmes similaires et trouvé une solution à ceux-ci...

    En effet, c'est assez désagréable de ne pas pouvoir afficher les pages.

    Connexion : ADSL
    Solutions tentées : déconnexion complète et reconnexion avec désactivation du firewall, accès aux paramètres réseau pour vérifier si le firewall ne bloquait pas l'accès aux images tout ceci sans aucun résultat.

    Si quelqu'un avait une réponse ce serait sympa de la partager... Merci d'avance à tous. :D
    Merenptah, 10 Juillet 2004
    #1
  2. Offline
    black frog Touriste
    dans les options, activer la case afficher les images.
    black frog, 10 Juillet 2004
    #2
  3. Offline
    Merenptah Member@Maiden
    Cette option est activée, mais tout dépend des sites visités, je vais tenter de vider ma mémoire cache...
    Merenptah, 10 Juillet 2004
    #3
  4. Offline
    black frog Touriste
    autre solution: My ie2 ou netscape, tu verras tu voudras plus jamais entendre parler d'explorer :wink:
    black frog, 10 Juillet 2004
    #4
  5. Offline
    Merenptah Member@Maiden
    C'est une solution en effet, je vais aller downloader ça... Merci à toi :wink:
    Merenptah, 10 Juillet 2004
    #5
Statut de la discussion:
Fermée.