PROBLEME allumage urgent plz

Discussion dans 'Hardware, matos' créé par Danyboy, 24 Avril 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Danyboy ex membre
    voila mon probleme :

    qd j'eteint mon PC et que je le rallume il redemarre sans probleme mais l'ecran ne s'allume plus , mais qd je debrache l'alim de la carte mere et que je la rebranche tout refonctionne , sa fait 3 * qu 'il le fait ...
    Danyboy, 24 Avril 2004
    #1
  2. Offline
    jarry04 Elite
    peut etre que tu dois allum ton ecran munuellement
    jarry04, 25 Avril 2004
    #2
  3. Offline
    Lauwqui Schmetard! Roublard!
    J'ai eu la meme chose y'a quelques semaines, j'ai TOUT essayé pas moyen. J'l'ai emmené à réparer pour la garantie. Et quand je suis arrivé la-bas ca marchait très bien :shock: (et j'avais oublié aucune connection non).

    Regarde bien au niveau des branchements de ta carte graphique( encore plus si c'est une ATI, elles sont capricieuses à ce niveau)
    Lauwqui, 25 Avril 2004
    #3
  4. Offline
    jarry04 Elite
    tu as 1 clavier ou souris sans fil car moi avant j'en avait et mon pc ne voulait plus s'allum y avait des interferences
    jarry04, 25 Avril 2004
    #4
  5. Offline
    bigoaL Touriste
    Regarde dans ton bios la prochaine fois qu'il s'allume si les FSB sont pas trop élevé... 100*100 essaie, si pas, je sais pas... :roll:
    bigoaL, 25 Avril 2004
    #5
  6. Offline
    Ya un tuto sur internet pour les problemes d'ecran jpense

    Lien
    Alucard, 25 Avril 2004
    #6
  7. Offline
    Danyboy ex membre
    merci a tous , je vaius essayer un peu tout sa , mais qd je chipote a ma Cg qd il est eteint sa demare bien , c surement sa . merci ++
    Danyboy, 25 Avril 2004
    #7
  8. Offline
    jarry04 Elite
    lol
    jarry04, 25 Avril 2004
    #8
Statut de la discussion:
Fermée.