[Probleme]Amd64x2 et demarrage de windows

Discussion dans 'Hardware, matos' créé par Charogne, 26 Avril 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Charogne Elite
    Bonjour a tous,

    Voila je vien de monter deja quelque machine avec un amd 64 x2 avec des A8n32 sli deluxe ou avec des a8n sli se ect ... et j'ai toujours le meme probleme

    je m'explique : j'install windaube tout fonctionne bien j'install les drivers de tout, impecable jusque quand je reboot la machine

    windows ne demarre plus il reste sur la page de demarrage windows et tourne en boucle sans demarrer dans windows ou quelque fois sa demarre mais apres un certain temps ( 40 voir 50 secondes voir meme 1 minutes apres )

    J'ai parcourus quelque fofo et je vois que bcp on de probleme sans solution alors je m'adresse a vous

    j'espere que vous savez m'aider

    Merci d'avance :wink:


    les configues: amd 64x2 4400 avec une a8n32 sli deluxe et une hdd sata 160go avec 1x1024 ddr / 400

    l'autre ces un amd 64x2 3800 avec une a8n sli se avec un hdd sata 160go 1x512/400
    Charogne, 26 Avril 2006
    #1
  2. Offline
    Xou I ♥ rien
    D'après ta description, c'est simplement un problème de drivers comme c'est arrivé juste après les avoir installer.

    Vu que tu as accès à internet, fais un test de drivers.
    Xou, 26 Avril 2006
    #2
  3. Offline
    .Vinc. Oh, un LamZ !
    Si le probleme est survenu apres l'install de drivers spécifique...

    Boot en mode sans echec, restaure tes system a un moment antérieur à l'install des drivers en question...

    Souvent, quand t'installe des drivers, il fait un point de restauration juste avant ;)
    .Vinc., 26 Avril 2006
    #3
  4. Offline
    C@n Elite
    Il ne faut pas installer les drivers du cpu?
    C@n, 26 Avril 2006
    #4
  5. Offline
    Charogne Elite
    et j'install pas de drivers alors :D

    car meme avec les derniers drivers sur clubic ou quoi sa marche quand meme pas :cry:


    j'ai des trouver tout ceci

    bugs officiels du chipset nvidia n4

    Patch pour windows et amd64x2


    la pour l'instant le windows des deux machines ne veut plus demarre sa tourne en boucle je reinstall et j'essaye d'apliqué les patchs et de modifier le registre

    personne n'a une solution concrete lol ? car des personne on essayer et dise que sa a pas changer grand chose :cry:
    Charogne, 26 Avril 2006
    #5
  6. Offline
    C@n Elite
    Si.

    Ne cherche pas chez windows mais chez amd.

    Exemple

    Apparement... il faut avant de mettre des drivers, faire tout pour installer le service pack 2 de windows xp (pas besoin si tu as xp x64), surtout, lit bien la page et regarde si aucune information indiquée ne manquerait pas à ton installation.
    C@n, 26 Avril 2006
    #6
Statut de la discussion:
Fermée.