Probleme arret du PC

Discussion dans 'Windows' créé par hRd_, 9 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    hRd_ Touriste
    Voila, j'ai windows XP PRO, formaté il y a 4 jours et lorsque je veux arreter mon pc, l'ecran se fige sur " fermeture en cours " et la led qui indique que le disque dur tourne ( sur la tour ) reste allumée de facon fixe ( d'habitude lorsque le disque travaille elle ne reste pa allumée fixement, elle clignote legerement )

    j'ai installé XP Antispy et activé " arret rapide du systeme " est - ce que ce probleme pourait venir de la ?


    Merci :wink:
    hRd_, 9 Août 2005
    #1
  2. Offline
    zoheir cvm.mangaleet()
    qui ne tente rien n'a rien
    zoheir, 9 Août 2005
    #2
  3. Offline
    hRd_ Touriste
    je viens de le désinstaller je vais voir, je vous tiens au courant :wink:
    hRd_, 9 Août 2005
    #3
  4. Offline
    [ Xtr3m3 ] Touriste
    Laisse tomber XP antispy, ca sème la pagaille dans ton système :wink:
    [ Xtr3m3 ], 9 Août 2005
    #4
  5. Offline
    Noir Never forget who i am !
    Non c'est bien utile, suffit de bien cocher ce qui est important et de pas faire la méthode bourrin -> cocher tout.

    Je ne pense pas que ça vienne de la.
    Noir, 9 Août 2005
    #5
  6. Offline
    [ Xtr3m3 ] Touriste
    j'ai eu des problèmes avec XP Antispy, j'en garde un mauvais souvenir :D
    [ Xtr3m3 ], 9 Août 2005
    #6
  7. Offline
    Noir Never forget who i am !
    Suffit de savoir s'en servir :) comme chaque chose.

    Maintenant il existe pas mal de version disponible, faut voir si t'es tombé sur la bonne.

    Personnelement je l'utilise depuis quelques années et je n'ai jamais eu une couille avec lui.

    Comme j'ai dis, faut savoir "quoi cocher" et pas faire à la barbare (je ne dis pas que c'est ce que tu as fait).

    Enfin, chacun configure son pc comme il l'entend.
    Noir, 9 Août 2005
    #7
  8. Offline
    Vorsarius Yeah well..
    Même problème avec un PC que j'ai monté, le problème est survenu après l'installation du SP2.. solution? aucune, où du moins j'ai pas trouvé..
    Vorsarius, 9 Août 2005
    #8
  9. Offline
    hRd_ Touriste
    meme en ayant désinstallé Xp Antispy, toujours le meme probleme ... :x

    Help plz :oops:
    hRd_, 10 Août 2005
    #9
  10. Offline
    hRd_ Touriste
    j'ai été voir sur plusieurs sites et il parait que c'est parce que j'ai plusieurs antivirus...

    Je me suis donc rapelé que j'avais testé la BETA de norton Antivirus 2006 .. quand j'ai voulu désinstaller evidemment comme c'est une beta de chez symantec, ca a planté .... :?

    J'ai donc téléchargé l'utilitaire de suppression de norton ( maleheureusement seulement pour le 2005 ) mais ca a quand meme été.. maintenant je sais pas si tout les fichiers de norton sont bien supprimés , et ce surtout dans le registre ( reglcleaner passé.. )

    Par la suite j'ai donc installé NOD32 ( croyant que Norton était viré ... )

    De plus, dans le centre de sécurité de windows, dans la rubrique "Antivirus" , il me dit : " PLUSIEURS antivirus ont été détecté ..." alors que norton est sensé ne plus etre installé...

    PS : Mon antivirus Actuel est NOD32.

    Donc, ma question : Comment virer COMPLETEMENT les fragments de fichiers et de registre de ce p$^mmùp de norton 2006 BETA ? :roll:

    HELP ME KWA :-(
    hRd_, 10 Août 2005
    #10
  11. Offline
    null ose();
    Je veux pas faire mon boulet en donnant comme solution "FORMAT C" mais vu que tu viens de re-installer ton système, tu devrais tout recommencer car si tu chipotes déjà après quatre jours, ça va aller qu'en se dégradant !
    null, 10 Août 2005
    #11
  12. Offline
    hRd_ Touriste
    :-(

    une derniere question , comme je vais formater encore une fois, devrais je installer le SP2 ou laisser windows sans SP ?

    merci
    hRd_, 10 Août 2005
    #12
  13. Offline
    Noir Never forget who i am !
    Installes le SP2 :) -> important pour la sécurité à moins d'être derriere un routeur (et encore)
    Noir, 10 Août 2005
    #13
  14. Offline
    L_S_ ex membre
    deconnecte ton adsl avant de fermer ton windows ou installe le programme qui ferme les services plus rapidement , si je retrouve le lien jte le file :wink: contact volkurah@msn.com jte le file via msn :roll:
    L_S_, 10 Août 2005
    #14
  15. Offline
    Inco Elite
    faudrait peut etre que je pense a mettre un anti virus ou autre sur machine , mdr jai meme pas le pasck2
    Inco, 10 Août 2005
    #15
  16. Offline
    hRd_ Touriste
    oui , mais d'un coté avec un bon firewall & antivirus ... pcq bon ca double le temps de démarrage du pc avec le sp2...

    qu'en penses-tu ?, sinon je l'installe et basta :p
    hRd_, 10 Août 2005
    #16
  17. Offline
    Inco Elite
    j espere que t as pas besoin du bluetooth pcq moi avec le pack 2 le bluetooth marche pas
    Inco, 10 Août 2005
    #17
  18. Offline
    hRd_ Touriste
    non :D
    hRd_, 10 Août 2005
    #18
  19. Offline
    Noir Never forget who i am !
    Non même avec un pare-feu et un antivirus, tu auras des ennuis car le sp2 corriges bon nombre de failles ....

    A toi de voir, on va pas revenir sur un débat (SP2 ou pas) mais pour un bon conseil, installes-le!

    Je l'ai toujours fait et ça n'a jamais doublé mon temps de démarrage.
    Noir, 10 Août 2005
    #19
  20. Offline
    null ose();
    Non même avec un pare-feu et un antivirus, tu auras des ennuis car le sp2 corriges bon nombre de failles ....

    A toi de voir, on va pas revenir sur un débat (SP2 ou pas) mais pour un bon conseil, installes-le!

    Je l'ai toujours fait et ça n'a jamais doublé mon temps de démarrage.[/quote]

    Tout à fait d'accord !

    Chez moi il marche
    null, 10 Août 2005
    #20
Statut de la discussion:
Fermée.