problème au démarage

Discussion dans 'Windows' créé par luis, 17 Juillet 2007.

Statut de la discussion:
Fermée.
  1. Offline
    luis Elite
    j'ai un gros problème quand je démare mon pc, j'ai juste l'écran qui permet d'acceder au bios et ces chose la au début et une fois passer je n'ai même pas le chargement de windowsd l'ecran devient noir, j'ai essayer de démarer windows en mode sans échec, mais sans succès j'ai regarder s'il y avais pas un peux trop de poussiere dans le ventillo la non plus pas grand chose par contre j'ai booter mon pc sur le cd live de mandriva et la sa fonctionne :-( je pense que c'est un virus mais je suis pas sur.

    y a t'il quelque chose a faire?

    merci d'avance.
    luis, 17 Juillet 2007
    #1
  2. Offline
    Noir Never forget who i am !
    boot sur le cd de windows et fais une réparation de ce dernier.
    Noir, 17 Juillet 2007
    #2
  3. Offline
    luis Elite
    et pas de risque de perdre des fichier?
    luis, 17 Juillet 2007
    #3
  4. Offline
    Noir Never forget who i am !
    non, il ne fera que réparer les fichiers endommagés.
    Noir, 17 Juillet 2007
    #4
  5. Offline
    luis Elite
    2 eme probleme apres avoir choisi l'installation windows
    Et Mis je mot de passe admin il me met C:\WINDOWS
    Je tape quoi comme comande pour reparer?
    luis, 17 Juillet 2007
    #5
  6. Offline
    Noir Never forget who i am !
    t'avais un mot de passe sous ta session windows ? si t'en avais pas, tu fais "enter".
    Noir, 17 Juillet 2007
    #6
  7. Offline
    Noir Never forget who i am !
    Noir, 17 Juillet 2007
    #7
  8. Offline
    luis Elite
    oui j'ai fait sa mais apparement apres faut entrer une comande j'ai mis help pour voir mais y en a plein et je sais pas laquel c'est :s
    luis, 17 Juillet 2007
    #8
  9. Offline
    Noir Never forget who i am !
    tu tapes ceci: CHKDSK /P /R
    Noir, 17 Juillet 2007
    #9
  10. Offline
    PPT Did you ever see a lama kiss a lama on a lama?
    Vérifie que ton disque dur est bien branché et n'est pas cassé...
    PPT, 17 Juillet 2007
    #10
  11. Offline
    luis Elite
    non c par sa mais y a pas une comande qui permet de directement repare windows?

    Le p et le r ne sont pas reconnu
    luis, 17 Juillet 2007
    #11
  12. Offline
    PPT Did you ever see a lama kiss a lama on a lama?
    En es-tu sûr? Parce que vu ce que tu dis, ca ressemble quand même un peu...

    Sinon, je ne crois pas que tu puisses réparer windows facilement si celui-ci ne se lance plus... Le mieux est alors bien une réinstall de windows (et juste windows et bien juste windows si tu veux garder tes données).
    Enfin, c'est ce que je pense... :roll:
    PPT, 17 Juillet 2007
    #12
  13. Offline
    luis Elite
    bon mte le drapeau de chargement est la mais au moment ou on devrais pouvoir demarer sa session il redemare
    luis, 17 Juillet 2007
    #13
  14. Offline
    Noir Never forget who i am !
    T'as un disque dur sata ?
    Noir, 17 Juillet 2007
    #14
  15. Offline
    luis Elite
    je sais pas :s
    Sa se verifie comment?
    Vous etes sure que le probleme vien de la?
    luis, 17 Juillet 2007
    #15
  16. Offline
    Noir Never forget who i am !
    derriere ton disque dur, c'est encore une nappe IDE qui se branche à ta carte mère ou c'est un simple cable fin avec un petit enbout (rouge, orange)?
    Noir, 17 Juillet 2007
    #16
  17. Offline
    luis Elite
    c'est bon plsu besoin j'en avait mare et en plus j'ai l'impression qu'il y avait pleins de virus, heureusement l'invite de commande en mode sans échecs fonctionnait même si c'était un peux lent mai sa m'a permis de tout sauvegarder.

    maintenant j'ai tout formater et c'est niquel :=) merci a tous ;)
    luis, 18 Juillet 2007
    #17
  18. Offline
    PPT Did you ever see a lama kiss a lama on a lama?
    Ah ben c'est cool... Tant mieux pour toi! :)
    PPT, 18 Juillet 2007
    #18
Statut de la discussion:
Fermée.