Probleme avec 2 routeurs

Discussion dans 'Réseau, Wifi' créé par SmqCk_cfg, 16 Juin 2007.

Statut de la discussion:
Fermée.
  1. Offline
    SmqCk_cfg Bodybuilder !!!
    Bonjour tout le monde :=)

    En faite voila j'ai un gros problème avec 2 routeurs.

    Depuis hier la connexion adsl ne s'établie plus avec mon routeur SMC adsl barricage g ( sms7804wbrb), sur les 4 voyant donc j'en est que 2 allumer, le POWER et le WLAN et evidemment les 2 autres qui fonctionne pas sont adsl sync et adsl data :mad: Bon je me suis dis c'est peut-etre belgacom qui foire comme toujours, et bah non j'ai remis mon petit modem et la j'ai internet et sa fonctionne sans problème gnegnegne

    Puis plus tard cette après midi un poto viens chez moi et me donne un autre routeur le Belgacom ADSL wireless Youpi !!!! je l'install et tout et la miracle j'ai plus de probleme les 4 voyants se bien la entrain de chauffer mais voila apres 8-10 min les 2 voyants XDSL ( en gros adsl sync) et online ( adsl data ) s'arrete et reviens juste apres 1 min donc sa veux dire que sa me fait quand meme un énorme freeze de 1 min :mad:

    Donc voila en gros mes 2 problemes, j'espere les résoudres :p

    Merci d'avance.
    SmqCk_cfg, 16 Juin 2007
    #1
  2. Offline
    Ventilo Elite
    Tu peux téléphoner a Belgacom pour un test de ligne au 0800 33jesaispluscombien...
    J'ai déjà eu plus ou moins le même problème il y avait plusieurs coupure dans le câble.
    Ventilo, 16 Juin 2007
    #2
  3. Offline
    Magicrhesus Elite
    Ca ressemble à des pertes de synchronisation, le mieux est en effet de téléphoner chez Belgacom pour qu'ils te testent ta ligne.
    Magicrhesus, 17 Juin 2007
    #3
Statut de la discussion:
Fermée.