Problème avec explorer.exe

Discussion dans 'Windows' créé par Fakou, 31 Octobre 2011.

  1. Offline
    Fakou Elite
    Yo tlm,

    J'ai un petit soucis assez contraignant sur xp depuis que j'ai essayé d'installer un Microsoft Office craqué.
    J'ai deux fenêtres qui s'affichent toutes les 5minutes s'intitulant EXPLORER avec une série d'erreurs, mon seul choix étant de cliquer sur "OK"

    [IMG] http://imageshack.us/photo/my-images/535/73422352.png/

    http://imageshack.us/photo/my-images/215/93717464.png/

    http://imageshack.us/photo/my-images/401/40672634.png/

    Personne n'aurait une petite idée de ce que ça pourrait être et comment le résoudre?

    merci d'avance !
    Fakou, 31 Octobre 2011
    #1
  2. Offline
    Kuzco El Lama Bazinga!
    virus, cherche pas plus loin :gne:
    Kuzco El Lama, 31 Octobre 2011
    #2
  3. Offline
    Fakou Elite
    Effectivement, ça me paraissait plus probable que ce soit une erreur système mais voyant ton message j'ai quand même vérifié et spybot vient de m'en repérer un ;)

    Merci, ça me faisait chier de revenir sur windows toutes les 5min alors que j'étais sur cs :p
    Fakou, 31 Octobre 2011
    #3
  4. Offline
    1mpro Elite
    ah t'as windows trust :D
    1mpro, 31 Octobre 2011
    #4
  5. Offline
    Fakou Elite
    Ouai j'ai jamais décroché de cette version, j'ai test vista, j'ai pas aimé, seven c'était bien mais j'avais toujours une accélération résiduelle de ma souris dans cs 1.6 donc j'suis repassé à trust :p
    Fakou, 31 Octobre 2011
    #5
  6. Offline
    xfire73 NEW AVATAR YOLO
    Fallais pas cracker office, mon ami.

    Go buy it :-D
    xfire73, 31 Octobre 2011
    #6