Probléme avec iexplorer.exe

Discussion dans 'Windows' créé par marcellino, 19 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    marcellino Touriste
    Voilà, depuis quelque temps , je n arrive plus a utiliser Iexplorer
    je ne sais pourquoi mais chaque fois que je clique sur l icone il me met une erreur système !! J'ai même pense a envoyer l'erreur a windows mais vu qu'il ne sais pas utiliser Iexplorer pour l'envoyer rien n abouti !!
    Donc je suis obligé d'utiliser msn comme explorateur internet !!
    auriez vous une idée du plrobléme ?? virus ?
    merci
    marcellino, 19 Août 2005
    #1
  2. Offline
    FoX SpeEd Touriste
    rien de tel que FireFox c'est bien mieux qu'IE :D
    FoX SpeEd, 19 Août 2005
    #2
  3. Offline
    D0GMA p0rn c4t
    reponse d'autiste..


    sinon pour ton problème je pense que le mieux est d'essayer de réinstaller ie, réparer windows ou formater malheureusement pr toi :/

    ps: essaye quand un meme un scan antispyware & co, on sait jamais..
    D0GMA, 19 Août 2005
    #3
  4. Offline
    MikeTronic Elite
    Quoi cette réponse a 5franc... j'utilise IE j'en suis tres content...
    Mais bon c'est comme prends amd intel sa pux et vice versa...
    Désolé je sais pas t'aider pour ton probleme mais ce genre de réponse sans argumentation valable sa vaut peau de bal et variété....
    MikeTronic, 19 Août 2005
    #4
  5. Offline
    marcellino Touriste
    y a firewall , antispy , antivirus mais bon

    cmt faire pr desinstaler ie? c po conseiller si ?
    marcellino, 19 Août 2005
    #5
  6. Offline
    koji Touriste
    je pense pas que firefox / ie , soit comparable a amd / intel ...
    koji, 19 Août 2005
    #6
Statut de la discussion:
Fermée.