Probleme avec le Bios

Discussion dans 'Hardware, matos' créé par MaMy RaFou, 1 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Offline
    MaMy RaFou ex membre
    Voila j'ai une carte mere soltek 65 KV + avec un PIII 733 EB , j'ai deja reussi a l'overclocker mais j'ai mis un mot de passe pour mon bios et je l ai oublier ... :cry: et je voudrais a nouveau l overclocker . je voudrais savoir si il y a un moyen deretrouve ce passe pasque j'en ai vraiment besoin ...

    merci de m aider
    MaMy RaFou, 1 Janvier 2004
    #1
  2. Offline
    Skulls ex membre
    tu enleves la pile pendant 30 sec pour être sur tu l as remet et tu redémarres , ton bios aura c est config d origine donc le mot de passe aura sauté :cool:
    Skulls, 1 Janvier 2004
    #2
  3. Offline
    iceage ex membre
    :D exacte
    iceage, 1 Janvier 2004
    #3
  4. Offline
    Helyopses Touriste
    Méthode moins barbare que la pile : sur la plupars des CM tu a un jumper qui esrt a faire se que l on apelle le CLEAR CMOS, tu le met en position 2-3 ( d habitude, se qui veux dire sur les pin 2-3 ) tu démare pis tu remet en position 1-2 et tu relance.

    Tout les réglages que tu aura effectué dans le bios auront été supprimés.
    Helyopses, 1 Janvier 2004
    #4
  5. Offline
    Skulls ex membre
    ouai aussi ;)
    Skulls, 1 Janvier 2004
    #5
  6. Offline
    Azinou Ancienne LV
    bah, je trouve pas que c'est moins barbare ;)
    perso, retirer une pile et la remettre, c'est plus facile que chercher le jumper qui faut, et trouver la position dans laquelle il faut le mettre ;)
    Azinou, 1 Janvier 2004
    #6
  7. Offline
    black frog Touriste

    +1, c'est le plus facile.
    black frog, 2 Janvier 2004
    #7
  8. Offline
    Ch4zyx Elite
    un bon coup de masse et c'est regler, plus pc :arrow: plus de bleme :cool:



    ... :arrow: []
    Ch4zyx, 2 Janvier 2004
    #8
Statut de la discussion:
Fermée.