Probleme avec ma connexion skynet (router)

Discussion dans 'Réseau, Wifi' créé par jack_bauer, 12 Novembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    jack_bauer ex membre
    Bon voila j explique le pbl :

    Be qd j ouvre un page elle met 2 heure a se cherger un peu comme si la connexion était sacadée. Par exemple qd je veux jouer a cs il me met des warning connexion pbl assez souvent qd je joue. Donc on est 3 sur la connexion et le pbl n'est que dpuis ce week end. G testé ma connexion sur un site tt a lheure et il me dise que ca va a peu pres bien (mais bon c etait un site o canada don je suppose que ca va bien)
    Donc en clair je ne comprends pas ce qui se passe. Par exemple aussi avant on pouvait se connecter a 3 sur cs en mme temps sans pbl et maintenant c a peine si un sul peut se connecter a savoir moi :D mais bon ca fait comme g dit a vant warning connexion pbl. Pour ce qqui est de mon abonnement je l ai pas dépassé donc je comprends pas. enfin mon impression me dirige vers le pbl des uploads qui serait un peu instablent enfin je sais pas trop.
    Si quelqu'un sait ce qu i l se passe ou a deja eu le meme pbl tenez moi au courant ! :wink: ca serait bien cool

    Matériel:

    Linksys ADSL modem/router/4-port switch/wireless ready
    Tous Win XP
    seul petit hic et ca vient peut etre de moi et je le soupsonne c que il me dit internet explorer avec club internet. donc si le probleme ne vient pas de la dite moi quand meme comme on desactive ce proxy de m**2 de club internet merci

    Thx les gamerz
    jack_bauer, 12 Novembre 2003
    #1
  2. Offline
    jack_bauer ex membre
    ouais ca ce k il mecrit en haut de la page internet quand je louvre .Ca m a pas parut très clair qd je me suis relu dsl.
    jack_bauer, 12 Novembre 2003
    #2
  3. Offline
    Osiris Jovanogoal
    prends un autre système de navigation : MyIE2 p.ex ou Mozilla et voit si ca change qq chose .

    Gl à toi :)
    Osiris, 12 Novembre 2003
    #3
  4. Offline
    jack_bauer ex membre
    ouais la je suis en train d essayer avec mozilla ca m affiche plus le proxy mais bon ca chie de la colle encore dans ma connexion. La ca me fait des timeout un coup sur 2 c bien relou enfin ... y a bien quelqu un ki a eu le meme pl qdd meme :?:
    jack_bauer, 12 Novembre 2003
    #4
Statut de la discussion:
Fermée.