Probleme avec ma nouvelle télé ! Le32r74bd

Discussion dans 'Hardware, matos' créé par dCd_, 18 Janvier 2007.

Statut de la discussion:
Fermée.
  1. Offline
    dCd_ Touriste
    Ht une samsung LE32R74BD !
    lien

    Tous marché environ 2h sans probleme !

    JE l'allume !
    Et hop le son se met a descendre tout seul, je sais pas pk et je touche a rien !
    La télécommande ne répond plus !
    et l'afichage du volume a 0 reste donc c'est comme si la touche diminuer le volume de la télécommande été bloqué ..
    J'ai tout essayer , cablé décablé, enlever la télé commande ! les portables .. rien ne marche, ...

    Un technicien est cencé se déplacer samedi !

    Mais vous, n'avez pas une idée du probleme ?
    dCd_, 18 Janvier 2007
    #1
  2. Offline
    dCd_ Touriste
    1069 ¤ au darty !

    Et oui j'ai essayé la télécommande !
    tjs pas de solutions :-(
    dCd_, 18 Janvier 2007
    #2
  3. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Si le technikos vient Samedi c bon non ???
    Fist, 18 Janvier 2007
    #3
  4. Offline
    dCd_ Touriste
    peut etre que quelqu'un qui a deja eu un probleme similaire se trouvera par ici et pourra m'aider avant samedi !
    ..
    dCd_, 18 Janvier 2007
    #4
  5. Offline
    Tarnak »Tarnakeur«
    Si tu enleves les piles de ta télécommande le son continue à descendre? Si non, c'est un probleme dans ta télécommande, au moin tu saura d'ou ca vient :)
    Tarnak, 18 Janvier 2007
    #5
  6. Offline
    dCd_ Touriste
    POster sans lire les autres réponses ...
    dCd_, 18 Janvier 2007
    #6
  7. Offline
    Calvin80 Elite
    j'ai rien dit

    edit: le bouton volume de ton tableau de bord serait pas coincé ? (ça serait con mais bon..)
    Calvin80, 18 Janvier 2007
    #7
  8. Offline
    Calvin80 Elite
    j'ai rarement vu de plasma sans ça...(sous le cache, derriere, ou sur le coté)
    Calvin80, 19 Janvier 2007
    #8
Statut de la discussion:
Fermée.